<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta name="p:domain_verify" content="ddaff6fd7a6b4f62a1445dc757822c17"/><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="dns-prefetch" href="//mr.comingsoon.it"><link rel="dns-prefetch" href="//assets.evolutionadv.it"><link rel="preconnect" href="//mr.comingsoon.it"><link rel="preconnect" href="//assets.evolutionadv.it"><link rel="pingback" href="https://www.tvdaily.it/xmlrpc.php"><meta name="description" content="" /><title>Stasera in Tv venerdì 21 giugno 2019: i film e i programmi da vedere</title><meta name="description" content="stasera in tv i programmi in TV da vedere venerdì 21 giugno 2019 anticipazioni Rai1 Rai2 Rai3 Mediaset Real Time TV8 Canale 5 Italia 1 La7 Rete 4"/><link rel="canonical" href="https://www.tvdaily.it/tv/stasera-in-tv-venerdi-21-giugno-2019-i-film-e-i-programmi-da-vedere.php" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Stasera in Tv venerdì 21 giugno 2019: i film e i programmi da vedere" /><meta property="og:description" content="Film e programmi Tv oggi in prima serata, 21 giugno 2019." /><meta property="og:url" content="https://www.tvdaily.it/tv/stasera-in-tv-venerdi-21-giugno-2019-i-film-e-i-programmi-da-vedere.php" /><meta property="og:site_name" content="TvDaily.it" /><meta property="article:publisher" content="https://www.facebook.com/tvdaily.it" /><meta property="article:tag" content="film in Tv; stasera in tv" /><meta property="article:tag" content="i programmi in tv" /><meta property="article:section" content="TV" /><meta property="article:published_time" content="2019-06-21T15:00:45+02:00" /><meta property="article:modified_time" content="2019-06-21T11:21:22+02:00" /><meta property="og:updated_time" content="2019-06-21T11:21:22+02:00" /><meta property="og:image" content="https://www.tvdaily.it/wp-content/uploads/2019/06/stasera.jpg" /><meta property="og:image:width" content="644" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="stasera in tv i programmi in TV da vedere venerdì 21 giugno 2019 anticipazioni Rai1 Rai2 Rai3 Mediaset Real Time TV8 Canale 5 Italia 1 La7 Rete 4" /><meta name="twitter:title" content="Stasera in Tv venerdì 21 giugno 2019: i film e i programmi da vedere" /><meta name="twitter:site" content="@daringtodo" /><meta name="twitter:image" content="https://www.tvdaily.it/wp-content/uploads/2019/06/stasera.jpg" /><meta name="twitter:creator" content="@daringtodo" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvdaily.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='atuttonet-style-css'  href='https://www.tvdaily.it/wp-content/themes/atn-daring/css/style.css?ver=4.7.3' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Anton%7CBenchNine%3A300%2C400%2C700%7CDroid+Sans%3A400%2C700%7CLora%3A400%2C400i%2C700%2C700i%7CMerriweather%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i%7COpen+Sans+Condensed%3A300%2C300i%2C700%7COpen+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7COswald%7CPragati+Narrow%3A400%2C700%7CQuattrocento%3A400%2C700%7CRaleway%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i%7CScheherazade%3A400%2C700%7CVoltaire%7CYantramanav%3A100%2C300%2C400%2C500%2C700%2C900%7CMontserrat%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-recipe-css'  href='https://fonts.googleapis.com/css?family=Lobster%7CLobster+Two&#038;ver=4.7.3' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=4.7.3'></script> <script type='text/javascript' src='https://www.tvdaily.it/wp-content/themes/atn-daring/js/jquery.waypoints.min.js?ver=4.7.3'></script> <script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js?ver=4.7.3'></script> <link rel='https://api.w.org/' href='https://www.tvdaily.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvdaily.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvdaily.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><link rel='shortlink' href='https://www.tvdaily.it/?p=507724' /><link rel="alternate" type="application/json+oembed" href="https://www.tvdaily.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvdaily.it%2Ftv%2Fstasera-in-tv-venerdi-21-giugno-2019-i-film-e-i-programmi-da-vedere.php" /><link rel="alternate" type="text/xml+oembed" href="https://www.tvdaily.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvdaily.it%2Ftv%2Fstasera-in-tv-venerdi-21-giugno-2019-i-film-e-i-programmi-da-vedere.php&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest" href="https://www.tvdaily.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tvdaily.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '669e30f7-c956-4dbb-a0ff-3fddca35afed';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.tvdaily.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.24e91fba-47ec-4183-a873-89e8fb838de6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'vuole mostrarti le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nuovo articolo da leggere!';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Nuovo articolo da leggere!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi cancellarti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tvdaily.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Accetta';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.tvdaily.it/tv/stasera-in-tv-venerdi-21-giugno-2019-i-film-e-i-programmi-da-vedere.php/amp" /> <script type="text/javascript">function moveSidebarMobile() {
				width = document.documentElement.clientWidth;
				if (width < 997) {
					$('.sito-aside').appendTo('#main-fine');
					$('.left-sidebar-infinite').hide();

					jQuery(".link-menu-padre > a").each(function (i) {
						jQuery(this).attr('href','#');
					});

				} else {
					$('.sito-aside').show();
					$('.left-sidebar-infinite').show();
				}
			}

			$( window ).on( "load", function() {
				moveSidebarMobile();
			});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-80667026-1', 'tvdaily.it');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');</script> <script type="text/javascript">function insertBanner(nomeTipo) {
	            var $texte = jQuery(".descrizione-articolo").last();
	            if ($texte.length > 0) {
	                var $p = $texte.find("p");
	                var limit = $texte.data("banner") || 150;
	                var currentLimit = limit;
	                var wordCount = 0;
	                var count = Date.now() + 1;
	                
	                var $pAndImg = $texte.find("p, img");
	                for (var i = 0; i < $pAndImg.length; i++) {
	                    var $node =jQuery( $pAndImg[i]);
	                    if ($node.is("p")) {
	                        wordCount += $node.text().split(' ').length;
	                        if (wordCount > currentLimit) {
	                            var j = i + 1;
	                            var found = false;
	                            while (j < $pAndImg.length && !found) {
	                                if (jQuery($pAndImg[j]).is("p") && jQuery($pAndImg[j]).text().trim().length > 0 ) {
	                                    found = true;

	                                    jQuery($pAndImg[j]).before(
	                                        "<div class='"+nomeTipo+"' data-adunitid='4' data-lazy='true' id='gptneltesto-" +
	                                        count +
	                                        "'style='text-align: center;text-transform:uppercase;font-size:10px;width:100%;margin-left:0px !important;padding-bottom:15px'></div>"
	                                    );
	                                }
	                                j++;
	                            }
	                            
	                            count++;
	                            wordCount = 0;

	                        }
	                    }
	                }
	            }
	        }</script> <script src="https://assets.evolutionadv.it/tvdaily_it/tvdaily_it.new.js"></script> </head><body> <header id="head-sito-header" class="sito-header"><div class="sito-header-centro transizione-all-04"><div class="container"><button id="btnOpenMenu" type="button" class="tasto-home-mobile" onclick="return openMenu();"> <span class="sr-only"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button><div class="sito-header-logo transizione-all-04"> <a href="https://www.tvdaily.it/"><img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/logo-tv-daily.png" height="88" width="613" alt="TvDaily.it"></a></div><div id="box-modulo-ricerca" class="modulo-cerca"><form id="frmSearch" role="search" method="get" class="search-form" action="https://www.tvdaily.it/"> <input type="text" onblur="if(this.value=='') { this.value='Cerca qui...'; } return false;" onfocus="this.value=''" value="Cerca qui..." id="txtSearchS" name="s" /> <button onclick="return doSearch();" class="transizione-all-04"><i class="fa fa-search"></i></button></form></div><section class="aside-widget widget-tasti-social"><ul><li><a href="https://www.facebook.com/tvdaily.it" class="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li><a href="https://twitter.com/daringtodo" class="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a></li><li><a href="https://plus.google.com/104986408931915197596" class="google-plus" target="_blank"><i class="fa fa-google-plus-square"></i></a></li><li><a href="https://www.pinterest.com/tvdailyit" class="pinterest" target="_blank"><i class="fa fa-pinterest-square"></i></a></li><li><a href="https://www.instagram.com/tvdailyit/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="http://feeds.feedburner.com/Tvdailyit" class="rss"><i class="fa fa-rss-square"></i></a></li></ul> </section></div></div><nav class="sito-header-sotto"><div class="border" style="border-bottom: 5px solid #990000; position: absolute; bottom: 0px; display: block; width: 100%; z-index: 0;"></div><ul id="menu-lista" class="sito-menu"><li id="menu-cat-445"> <a href="https://www.tvdaily.it/tv" title="TV">TV</a></li><li id="menu-cat-303"> <a href="https://www.tvdaily.it/film" title="Film">Film</a></li><li id="menu-cat-99999"> <a href="/programmazione-tv/digitale/oggi/sera/" title="Programmazione Tv">Programmazione Tv</a></li><li id="menu-cat-129171"> <a href="https://www.tvdaily.it/serie-tv" title="Serie Tv">Serie Tv</a></li><li id="menu-cat-44"> <a href="https://www.tvdaily.it/musica" title="Musica">Musica</a></li><li id="menu-cat-47513"> <a href="https://www.tvdaily.it/gossip" title="Gossip">Gossip</a></li><li id="menu-cat-436079"> <a href="#" title="Varie"> Varie <i class="fa fa-chevron-right"></i> </a><ul class="sito-submenu"><li id="menu-cat-451344"> <a href="https://www.tvdaily.it/tag/uomini-e-donne" title="Uomini e Donne">Uomini e Donne</a></li><li id="menu-cat-451348"> <a href="https://www.tvdaily.it/tag/il-segreto" title="Il Segreto">Il Segreto</a></li><li id="menu-cat-453725"> <a href="/tag/grande-fratello" title="Grande Fratello">Grande Fratello</a></li><li id="menu-cat-451345"> <a href="https://www.tvdaily.it/tag/una-vita" title="Una Vita">Una Vita</a></li><li id="menu-cat-52372"> <a href="https://www.tvdaily.it/attualita" title="Attualità">Attualità</a></li><li id="menu-cat-455"> <a href="https://www.tvdaily.it/cucina" title="Cucina">Cucina</a></li><li id="menu-cat-66771"> <a href="https://www.tvdaily.it/tecnologia-games" title="Tecnologia e Games">Tecnologia e Games</a></li><li id="menu-cat-7631"> <a href="https://www.tvdaily.it/gallery" title="Galleria Foto">Galleria Foto</a></li><li id="menu-cat-58205"> <a href="https://www.tvdaily.it/sport" title="Sport">Sport</a></li><li id="menu-cat-39"> <a href="https://www.tvdaily.it/moda" title="Moda">Moda</a></li><li id="menu-cat-18"> <a href="https://www.tvdaily.it/arte-cultura" title="Arte e Cultura">Arte e Cultura</a></li></ul></li><li class="divisore-menu"></li><li class="divisore-menu"></li></ul></nav> </header><div id="separatore-header"></div><div class="sito-adv-sopra-corpo"></div><div id="containerArticles" class="container"><div id="adv-masthead-0" class="sito-adv-sopra-main"><div style="text-align:center;" id='atn-ads-above-0'></div><div class="gptslot" data-adunitid="1" data-addesktop="1" style="text-align: center;"></div></div><div id="main-0" class="sito-corpo"> <main class="sito-main col-md-8"> <article class="articolo-singolo cat-445" data-itemid="507724" data-url="https://www.tvdaily.it/tv/stasera-in-tv-venerdi-21-giugno-2019-i-film-e-i-programmi-da-vedere.php" id="post-507724"><div class="breadcrumb"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.tvdaily.it/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.tvdaily.it/tv" rel="v:url" property="v:title">TV</a> » <span class="breadcrumb_last">Stasera in Tv venerdì 21 giugno 2019: i film e i programmi da vedere</span></span></span></span></div><h1>Stasera in Tv venerdì 21 giugno 2019: i film e i programmi da vedere</h1><p class="breadcrumb">Scritto da <span class="widget-autore"> <a href="https://www.tvdaily.it/author/irenesangermano" title="Articoli scritti da: La redazione di TvDaily" rel="author">La redazione di TvDaily</a></span> il <span class="post-datetime">21 giugno 2019</span></p><div class="descrizione-articolo"> <a href="/galleria.php?p=507724&i=507741"><img src="https://www.tvdaily.it/wp-content/uploads/2019/06/stasera.jpg" alt="Stasera in Tv venerdì 21 giugno 2019: i film e i programmi da vedere" /></a><div class="sottotitolo"><p>Film e programmi Tv oggi in prima serata, 21 giugno 2019.</p></div><div id="sharePopup-header"></div><div class='gptslot' data-adunitid='3' data-lazy='true' style="text-align: center;"></div><div class="gptslot" data-adunitid="12" data-lazy="true" data-addesktop="true"></div><hr /><p>Di seguito vi presentiamo la<strong>&nbsp;guida TV</strong>&nbsp;con&nbsp;<a href="https://www.tvdaily.it/programmazione-tv/digitale/oggi/sera/"><strong>i film e i programmi in onda oggi</strong>&nbsp;</a>in prima serata sui canali in chiaro. Abbiamo selezionato per voi il migliore intrattenimento di&nbsp;<strong>questa sera in TV</strong>&nbsp;per aiutarvi a scegliere meglio come trascorrere la vostra serata.</p><ul><li><b>La Traviata (Teatro)</b></li><li><strong>&nbsp;<a title="Calcio, Europei Under 21 - Prima fase, 2a giornata (Girone C): Francia-Croazia">Calcio, Europei Under 21 &ndash; Prima fase, 2a giornata: Francia-Croazia (Sport)</a></strong></li><li><strong>La Grande Storia (Documentario)</strong></li><li><strong>Changeling (Film)</strong></li><li><strong>La sai l&rsquo;ultima (Show)</strong></li><li><strong>Battleship (Film)</strong></li><li><strong>La notte dei record (Show)</strong></li><li><strong>Showgirls (Film)</strong></li><li><strong>All is Lost &ndash; Tutto &egrave; perduto (Film)</strong></li><li><strong>Walking on Sunshine (Film)</strong></li></ul><h2>Tutti i film in Tv oggi in prima serata</h2><h3><strong>Changeling (Thriller, 2008, durata: 140 Min) in onda alle 21,30 su Rete 4</strong></h3><p><strong>Un film di&nbsp;</strong>Clint Eastwood <strong>con</strong> Angelina Jolie e John Malkovich. <strong>In onda alle 21,20 su<a href="https://www.tvdaily.it/programmazione-tv/oggi/sera/rete-4/"> Rete 4.</a></strong></p><p><strong>Trama:</strong>&nbsp;Los Angeles, marzo 1928: Christine Collins saluta il figlioletto Walter di nove anni e si incammina verso la societ&agrave; telefonica dove lavora come centralinista. Rientrata a casa, si trova davanti al peggior incubo di qualunque genitore: la scomparsa del figlio. Le lunghe ed estenuanti ricerche non portano a nulla, finch&eacute;, cinque mesi dopo, un bambino, che afferma di essere Walter, viene riconsegnato a Christine che, tuttavia, si rende conto che quel bambino non &egrave; suo figlio. Tacciata di paranoia e infermit&agrave; mentale, trova un alleato nel reverendo Gustav Briegleb, in un&rsquo;epoca dove le donne dovevano allinearsi alla volont&agrave; dell&rsquo;uomo.</p><h3>Battleship (Azione, fantascienza, avventura, 2012, durata: 130 Min) in onda alle 21,20 su Italia 1</h3><p><strong>Un film di</strong> Peter Berg <strong>con</strong> Liam Neeson e Taylor Kitsch. <strong>In onda alle 21,20 su <a href="https://www.tvdaily.it/programmazione-tv/oggi/sera/italia-1/">Italia 1</a>.</strong></p><p><strong>Trama:</strong> La popolazione mondiale deve difendersi da un attacco alieno. A difendere il mondo, le flotte internazionali della marina militare, riunite nel pacifico per la consueta esercitazione annuale. Sar&agrave; la squadra di marines guidata dal testardo e difficile comandante Alex Hopper a bordo della nave da guerra John Paul Jones a tentare l&rsquo;impossibile per distruggere gli indesiderati ospiti, dotati di armi e tecnologia mai viste prima.</p><h3>Showgilrs (Drammatico, 1995, durata: 121 Min) in onda alle 21,10 su Rai Movie</h3><p><strong>Un film di&nbsp;</strong>Paul Verhoeven <strong>con</strong>&nbsp;Elizabeth Berkley e Robert Davi.<strong> In onda alle 21,10 su <a href="https://www.tvdaily.it/programmazione-tv/oggi/sera/rai-movie/">Rai Movie.</a>&nbsp;</strong></p><p><strong>Trama:</strong>&nbsp;La giovane ma decisa Nomi Malone con l&rsquo;autostop giunge a Las Vegas dove viene derubata della valigia. Trova alloggio da un&rsquo;ospitale ragazza di colore, Molly, costumista allo Stardust, un night-club di lusso, la quale le presenta Cristal, la star dello spettacolo, che sembra snobbarla, ma poi sembra interessarsi, anche morbosamente, a lei fino a farla esibire a pagamento in una &ldquo;lap-dance&rdquo; per il suo amante Zaek, nel locale di spogliarelli dove Nomi lavora. James, un ballerino di colore, colpito dal suo talento, le paga la cauzione quando va in prigione per una rissa da lei provocata e le propone di esibirsi con lui in uno spettacolo, ma poich&eacute; questi la tradisce con un&rsquo;altra ballerina Nomi lo abbandona. Superato un provino allo Stardust (procuratole da Cristal) e successivamente assunta, Nomi diviene amante di Zack, il direttore artistico dello Stardust.</p><h3>All is Lost &ndash; Tutto &egrave; perduro (Azione, thriller, 2013, durata: 106 Min) in onda alle 21,00 su Iris</h3><p><strong>Un film di</strong>&nbsp;J.C. Chandor <strong>con</strong> Robert Redford. <strong>In onda alle 21,00 su <a href="https://www.tvdaily.it/programmazione-tv/oggi/sera/iris/">Iris</a>.</strong></p><p><strong>Trama:</strong>&nbsp;Durante un viaggio nell&rsquo;Oceano Indiano, un uomo si trova da solo in balia del mare e degli elementi, dopo che il suo yacht ha subito una collisione con un container abbandonato. Con l&rsquo;equipaggiamento di navigazione e la radio fuori uso, l&rsquo;uomo per sopravvivere deve far affidamento solo su un sestante, delle mappe nautiche, e il suo intuito.</p><h3><strong>Walking on Sunshine (Commedia, sentimentale, musicale, 2014, durata: 97 Min) in onda alle 21,10 su La 5</strong></h3><p><strong>Un film di</strong> Max Giwa, Dania Pasquini <strong>con</strong> Annabel Scholey e Hannah Arterton.<strong> In onda alle 21,10 su <a href="https://www.tvdaily.it/programmazione-tv/oggi/sera/la5/">La 5</a>.</strong></p><p><strong>Trama:</strong>&nbsp;Dopo un brevissimo fidanzamento,&nbsp;Maddie, appena uscita da una storia importante con&nbsp;Doug, che le spezzato il cuore, si sta per sposare con&nbsp;Rafe ha invitato sua sorella&nbsp;Taylor&nbsp;al matrimonio in Puglia. Maddie non sa, per&ograve;, che Raf ha avuto una storia estiva con Taylor e che lei ne &egrave; ancora innamorata. E questo &egrave; solo uno degli ostacoli sulla strada verso la felicit&agrave;.</p><h2><strong>Tutti i programmi in Tv oggi in prima serata</strong></h2><h3><strong>La Traviata (Teatro) in onda alle 21,15 su Rai 1</strong></h3><p><strong>Condotto da</strong> Antonella Clerici.&nbsp;<strong>In onda alle 21,15 su <a href="https://www.tvdaily.it/programmazione-tv/oggi/sera/rai-1/">Rai 1</a>.</strong></p><p><strong>Anticipazioni della puntata:&nbsp;</strong>&nbsp;La nuova produzione dell&rsquo;opera di Giuseppe Verdi porta la firma di Franco Zeffirelli per regia e scene. In ricordo del maestro fiorentino, a pochi giorni dalla scomparsa, la Rai render&agrave; disponibile il segnale free a tutte le emittenti del mondo.&nbsp;Sar&agrave; un vero e proprio kolossal, il pi&ugrave; grande allestimento realizzato dall&rsquo;Arena di Verona negli ultimi 40 anni. Saranno presenti il presidente della Repubblica Sergio Mattarella, la presidente del Senato Maria Elisabetta Alberti Casellati, il ministro per i Beni e le Attivit&agrave; culturali Alberto Bonisoli, il ministro dell&rsquo;Economia e delle Finanze Giovanni Tria e il ministro del Turismo Gian Marco Centinaio.</p><h3><strong><a title="Calcio, Europei Under 21 - Prima fase, 2a giornata (Girone C): Francia-Croazia">Calcio, Europei Under 21 &ndash; Prima fase, 2a giornata: Francia-Croazia (Sport) in onda alle 20,50 su Rai 2</a></strong></h3><p>In diretta dal San Marino Stadium, <strong><a href="https://www.tvdaily.it/programmazione-tv/oggi/sera/rai-2/">Rai 2 </a></strong>trasmette la partita degli Europei Unedr 21. In campo la Francia e la Croazia: Chi vincer&agrave; la sfida tattica tra Sylvain Ripoll e Nenad Gracan?</p><h3><strong>La Grande Storia (Documentario) in onda alle 21,20 su Rai 3</strong></h3><p><strong>Condotto da</strong> Paolo Mieli. <strong>In onda alle 21,20 su <a href="https://www.tvdaily.it/programmazione-tv/oggi/sera/rai-3/">Rai 3</a>.&nbsp;</strong></p><p><strong>Anticipazioni della puntata:</strong>&nbsp;La storia raccontata dal vivo attraverso immagini esclusive, le voci dei protagonisti, nei luoghi che hanno fatto il Novecento e non solo.</p><h3><strong>La sai l&rsquo;ultima (Show) in onda alle 21,20 su Canale 5</strong></h3><p><strong>Condotto da</strong> Ezio Gregio. <strong>In onda alle 21,20 su <a href="https://www.tvdaily.it/programmazione-tv/oggi/sera/canale-5/">Canale 5</a>.&nbsp;</strong></p><p><strong>Anticipazioni della puntata:</strong> Torna il celebre variet&agrave; in cui i comici si sfidano a colpi di barzellette. Sul palco&nbsp;Nino Formicola, del duo comico&nbsp;<em>Zuzzurro e Gaspare</em>,&nbsp;Maurizio Battista, Gianluca Fubelli in arte&nbsp;Scintilla&nbsp;e&nbsp;Biagio Izzo&nbsp;affiancano Ezio Greggio nell&rsquo;ultima edizione del programma, in passato condotto da Gerry Scotti con Sabina Stilo, Paola Barale e Natalia Estrada, da Pippo Franco con Pamela Prati, da Gigi Sabani e Claudio Lippi con Natalia Estrada, da Massimo Boldi con Lorella Cuccarini.</p><h3><strong>La notte dei record (Show) in onda alle 21,30 su Tv8</strong></h3><p><strong>Condotto da</strong> Enrico Papi.<strong> In onda alle 21,30 su<a href="https://www.tvdaily.it/programmazione-tv/oggi/sera/tv8/"> Tv8</a>.&nbsp;</strong></p><p><strong>Anticipazioni della puntata:&nbsp;</strong>In studio i&nbsp;due giudici, Sofia Greenacre e David Ferrini avranno&nbsp;il compito di verificare che tutto si svolga nel rispetto del regolamento del record. &nbsp;A loro ogni volta spetta l&rsquo;ultima parola: decretare se la prova rappresenta un nuovo Guinness World Record. Molti Guinness World Records hanno dietro dei grandi personaggi. Sar&agrave; proprio Enrico Papi a farci conoscere da vicino i pi&ugrave; sorprendenti: uomini, donne, bambini e anche animali, detentori di un proprio record o candidati a battere record esistenti.</p></div><div id="sharePopup"></div><br /><div id="author-container-0"></div><hr /><div class="widget-main-correlati row"> <a href="https://www.tvdaily.it/tv/stasera-in-tv-venerdi-7-giugno-2019-i-film-e-i-programmi-da-vedere.php" class="correlato col-xs-12"><div class="maschera-immagine wh120"> <img src="https://www.tvdaily.it/wp-content/uploads/2019/06/stasera_7_giugno.jpg" alt="Stasera in Tv venerdì 7 giugno 2019: i film e i programmi da vedere"></div><div class="box-testo"><div class="titolo h3">Stasera in Tv venerdì 7 giugno 2019: i film e i programmi da vedere</div></div> </a><a href="https://www.tvdaily.it/tv/stasera-in-tv-venerdi-14-giugno-2019-i-film-e-i-programmi-da-vedere.php" class="correlato col-xs-12"><div class="maschera-immagine wh120"> <img src="https://www.tvdaily.it/wp-content/uploads/2019/06/la_battaglia_di_hacksaw_ridge.jpg" alt="Stasera in Tv venerdì 14 giugno 2019: i film e i programmi da vedere"></div><div class="box-testo"><div class="titolo h3">Stasera in Tv venerdì 14 giugno 2019: i film e i programmi da vedere</div></div> </a><a href="https://www.tvdaily.it/tv/stasera-in-tv-venerdi-31-maggio-2019-i-film-e-i-programmi-da-vedere.php" class="correlato col-xs-12"><div class="maschera-immagine wh120"> <img src="https://www.tvdaily.it/wp-content/uploads/2019/05/stasera_31_maggio.jpg" alt="Stasera in Tv venerdì 31 maggio 2019: i film e i programmi da vedere"></div><div class="box-testo"><div class="titolo h3">Stasera in Tv venerdì 31 maggio 2019: i film e i programmi da vedere</div></div> </a></div><hr /><div class="widget-tags"> <a href="https://www.tvdaily.it/tag/film-in-tv-stasera-in-tv/" rel="tag">film in Tv; stasera in tv</a> <a href="https://www.tvdaily.it/tag/i-programmi-in-tv/" rel="tag">i programmi in tv</a></div><hr /><p><div class='gptslot' data-adunitid='5' data-lazy='true' style="text-align: center;"></div></p><div id="lig_tvdaily_endarticle_ros"></div><div id="comments" class="comments-area"><h2>COMMENTI</h2><div id="lista-commenti-box"><div id="respond"><h3>Lascia una risposta</h3><div class="cancel-comment-reply"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tv/stasera-in-tv-venerdi-21-giugno-2019-i-film-e-i-programmi-da-vedere.php#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></div><form action="https://www.tvdaily.it/wp-comments-post.php" method="post" id="commentform"><div class="row"><div class="form-nome-utente col-sm-6"> <label for="author"><small>Nome *</small></label><br> <input type="text" name="author" id="author" value="" size="33" tabindex="1" placeholder="Mario Rossi"/></div><div class="form-email col-sm-6"> <label for="email"><small>Mail (non sarà pubblicata) *</small></label><br> <input type="text" name="email" id="email" value="" size="33" tabindex="2" placeholder="mario.rossi@gmail.com" /></div></div><div class="row"><div class="form-testo col-xs-12"><textarea name="comment" id="comment" cols="50%" rows="3" tabindex="4" placeholder="Scrivi commento qui..."></textarea></div><div class="form-button col-sm-6"> <button name="submit" type="submit" id="submit" tabindex="5">Invia commento</button> <input type='hidden' name='comment_post_ID' value='507724' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c47051fd7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p></div></form></div></div><a id="apri-lista-commenti" class="h4 tasto-apri-commenti" href="#" onclick="return expandComments();">Vedi tutto <i class="fa fa-caret-down"></i></a> <script type="text/javascript">function expandComments() {
		$('#lista-commenti-box').addClass('aperto');
		$('#apri-lista-commenti').hide();
		return false;
	}</script> </article>  <script type="text/javascript">insertBanner('gptslot');

					jQuery(".descrizione-articolo:not('.google336x280') img").each(function (i) {
						if(!jQuery(this).parent().is("a") ) {
							//if(!jQuery(this).attr('src').indexOf('ebuzz')) {
								jQuery(this).wrap(function(){
									return '<a class="img-articolo" href="/galleria.php?p=507724" />';
								});
							//}
						} else {
							jQuery(this).parent().addClass('img-articolo');
						}

						if(!jQuery(this).next().is('div')) {
							jQuery(this).after('<div class="zoom-immagine-articolo"><i class="fa fa-camera-retro"></i></div>');	
						}
					});</script> <div id="article-end-0"></div> </main> <aside class="sito-aside"><div class="aside-adv"></div><div class="prog-tv-box"><h3 class="col-xs-12">Programmazione TV</h3><div class="canali"><div class="col-sm-12"><div class="titolo"> <a href="/programmazione-tv/digitale/oggi/in-onda/">Digitale Free <span>vedi tutti</span></a></div><div id="carosello-digitale-free" class="carousel"><div class="carousel-inner attiva-slide"><ul><li> <a href="/programmazione-tv/oggi/sera/rai-1/" class="img-canale"> <img alt="Rai 1" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/1.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-2/" class="img-canale"> <img alt="Rai 2" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/2.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-3/" class="img-canale"> <img alt="Rai 3" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/3.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rete-4/" class="img-canale"> <img alt="Rete 4" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/4.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/canale-5/" class="img-canale"> <img alt="Canale 5" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/5.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/italia-1/" class="img-canale"> <img alt="Italia 1" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/6.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/la7/" class="img-canale"> <img alt="La7" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/7.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/tv8/" class="img-canale"> <img alt="TV8" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/8.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/nove/" class="img-canale"> <img alt="Nove" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/9.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-4/" class="img-canale"> <img alt="Rai 4" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/10.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-5/" class="img-canale"> <img alt="Rai 5" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/11.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-movie/" class="img-canale"> <img alt="Rai Movie" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/12.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/iris/" class="img-canale"> <img alt="Iris" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/13.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/la5/" class="img-canale"> <img alt="La5" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/14.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/focus/" class="img-canale"> <img alt="Focus" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/24.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/la7d/" class="img-canale"> <img alt="LA7D" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/16.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/paramount-channel/" class="img-canale"> <img alt="Paramount Channel" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/17.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/cielo/" class="img-canale"> <img alt="Cielo" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/18.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-premium/" class="img-canale"> <img alt="Rai Premium" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/19.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/20/" class="img-canale"> <img alt="20" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/47.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/giallo/" class="img-canale"> <img alt="Giallo" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/20.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/top-crime/" class="img-canale"> <img alt="Top Crime" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/21.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/real-time/" class="img-canale"> <img alt="Real Time" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/22.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/dmax/" class="img-canale"> <img alt="DMax" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/23.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/motor-trend/" class="img-canale"> <img alt="Motor Trend" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/127.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-storia/" class="img-canale"> <img alt="Rai Storia" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/25.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/mediaset-extra/" class="img-canale"> <img alt="Mediaset Extra" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/26.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/italia-2/" class="img-canale"> <img alt="Italia 2" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/15.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/boing/" class="img-canale"> <img alt="Boing" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/28.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/k2/" class="img-canale"> <img alt="K2" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/29.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-gulp/" class="img-canale"> <img alt="Rai Gulp" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/30.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-yoyo/" class="img-canale"> <img alt="Rai YoYo" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/31.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/cartoonito/" class="img-canale"> <img alt="Cartoonito" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/32.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/frisbee/" class="img-canale"> <img alt="Frisbee" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/33.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/super/" class="img-canale"> <img alt="Super!" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/34.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/spike/" class="img-canale"> <img alt="Spike" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/44.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-sport-1/" class="img-canale"> <img alt="Rai Sport 1" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/37.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/tv-2000/" class="img-canale"> <img alt="Tv 2000" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/27.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/zelig-tv/" class="img-canale"> <img alt="Zelig TV" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/309.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/food-network/" class="img-canale"> <img alt="Food Network" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/46.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/cine-sony/" class="img-canale"> <img alt="Cine Sony" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/43.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/pop/" class="img-canale"> <img alt="Pop" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/45.png" height="65px" /> </a></li></ul></div> <a class="scroll-frecce left carousel-control" href="#"> <span class="fa fa-chevron-left"></span> <span class="sr-only">Precedente</span> </a> <a class="scroll-frecce right carousel-control" href="#"> <span class="fa fa-chevron-right"></span> <span class="sr-only">Successivo</span> </a></div></div><div class="col-sm-12"><div class="titolo"> <a href="/programmazione-tv/mediaset-premium/oggi/in-onda/">Digitale Pay <span>vedi tutti</span></a></div><div id="carosello-digitale-pay" class="carousel"><div class="carousel-inner attiva-slide"><ul><li> <a href="/programmazione-tv/oggi/sera/premium-cinema/" class="img-canale"> <img alt="Premium Cinema" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/50.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/premium-joi/" class="img-canale"> <img alt="Premium Joi" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/52.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/premium-emotion/" class="img-canale"> <img alt="Premium Emotion" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/53.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/premium-energy/" class="img-canale"> <img alt="Premium Energy" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/54.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/premium-action/" class="img-canale"> <img alt="Premium Action" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/55.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/premium-crime/" class="img-canale"> <img alt="Premium Crime" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/56.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/premium-stories/" class="img-canale"> <img alt="Premium Stories" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/58.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/premium-cinema-comedy/" class="img-canale"> <img alt="Premium Cinema Comedy" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/59.png" height="65px" /> </a></li></ul></div> <a class="scroll-frecce left carousel-control" href="#"> <span class="fa fa-chevron-left"></span> <span class="sr-only">Precedente</span> </a> <a class="scroll-frecce right carousel-control" href="#"> <span class="fa fa-chevron-right"></span> <span class="sr-only">Successivo</span> </a></div></div><div class="col-sm-12"><div class="titolo"> <a href="/programmazione-tv/sky/oggi/in-onda/">Sky Pay <span>vedi tutti</span></a></div><div id="carosello-sky-pay" class="carousel"><div class="carousel-inner attiva-slide"><ul><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-uno/" class="img-canale"> <img alt="SKY Cinema Uno" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/80.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-due/" class="img-canale"> <img alt="Sky Cinema Due" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/302.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-collection/" class="img-canale"> <img alt="Sky Cinema Collection" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/303.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-family/" class="img-canale"> <img alt="SKY Cinema Family" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/83.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-action/" class="img-canale"> <img alt="Sky Cinema Action" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/305.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-suspense/" class="img-canale"> <img alt="Sky Cinema Suspense" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/306.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-romance/" class="img-canale"> <img alt="Sky Cinema Romance" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/307.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-drama/" class="img-canale"> <img alt="Sky Cinema Drama" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/308.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-comedy/" class="img-canale"> <img alt="SKY Cinema Comedy" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/85.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-uno/" class="img-canale"> <img alt="SKY Uno" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/90.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-atlantic/" class="img-canale"> <img alt="SKY Atlantic" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/91.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-sport-uno/" class="img-canale"> <img alt="Sky Sport Uno" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/92.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-sport-arena/" class="img-canale"> <img alt="Sky Sport Arena" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/93.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-sport-football/" class="img-canale"> <img alt="Sky Sport Football" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/94.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-sport-serie-a/" class="img-canale"> <img alt="Sky Sport Serie A" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/95.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/eurosport/" class="img-canale"> <img alt="Eurosport" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/63.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/eurosport-2/" class="img-canale"> <img alt="Eurosport 2" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/64.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/fox/" class="img-canale"> <img alt="Fox" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/97.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/fox-life/" class="img-canale"> <img alt="Fox Life" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/98.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/fox-crime/" class="img-canale"> <img alt="Fox Crime" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/99.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/fox-comedy/" class="img-canale"> <img alt="Fox Comedy" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/100.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/fox-animation/" class="img-canale"> <img alt="Fox Animation" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/101.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/laeffe/" class="img-canale"> <img alt="LaEffe" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/104.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/comedy-central/" class="img-canale"> <img alt="Comedy Central" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/105.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/ci-crime-investigation/" class="img-canale"> <img alt="CI Crime Investigation" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/106.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/classica/" class="img-canale"> <img alt="Classica" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/107.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-arte/" class="img-canale"> <img alt="SKY Arte" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/108.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/discovery-channel/" class="img-canale"> <img alt="Discovery Channel" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/109.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/national-geographic/" class="img-canale"> <img alt="National Geographic" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/110.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/discovery-science/" class="img-canale"> <img alt="Discovery Science" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/111.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/history/" class="img-canale"> <img alt="History" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/113.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/nat-geo-wild/" class="img-canale"> <img alt="Nat Geo Wild" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/114.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/nat-geo-people/" class="img-canale"> <img alt="Nat Geo People" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/115.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/gambero-rosso/" class="img-canale"> <img alt="Gambero Rosso" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/117.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/deakids/" class="img-canale"> <img alt="DeAKids" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/118.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/nickelodeon/" class="img-canale"> <img alt="Nickelodeon" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/119.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/nick-jr/" class="img-canale"> <img alt="Nick Jr." src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/129.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/cartoon-network/" class="img-canale"> <img alt="Cartoon Network" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/120.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/boomerang/" class="img-canale"> <img alt="Boomerang" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/121.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/deajunior/" class="img-canale"> <img alt="DeAJunior" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/124.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/disney-junior/" class="img-canale"> <img alt="Disney Junior" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/122.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/disney-channel/" class="img-canale"> <img alt="Disney Channel" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/123.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/disney-xd/" class="img-canale"> <img alt="Disney XD" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/128.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/man-ga/" class="img-canale"> <img alt="Man-Ga" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/125.png" height="65px" /> </a></li></ul></div> <a class="scroll-frecce left carousel-control" href="#"> <span class="fa fa-chevron-left"></span> <span class="sr-only">Precedente</span> </a> <a class="scroll-frecce right carousel-control" href="#"> <span class="fa fa-chevron-right"></span> <span class="sr-only">Successivo</span> </a></div></div></div><div class="calendario col-sm-4 col-md-12"><div class="titolo"> <a href="/programmazione-tv/oggi/in-onda/">Calendario <span>espandi</span></a></div><ul class="elenco-calendario"><li><a href="/programmazione-tv/oggi/in-onda/"><span class="giorno">Oggi</span> <span class="numero">21</span> <span class="mese">Giugno</span></a></li><li><a href="/programmazione-tv/domani/sera/"><span class="giorno">Domani</span> <span class="numero">22</span> <span class="mese">Giugno</span></a></li><li><a href="/programmazione-tv/dopodomani/sera/"><span class="giorno">Dopodomani</span> <span class="numero">23</span> <span class="mese">Giugno</span></a></li></ul></div><div class="calendario col-sm-8 col-md-12"><div class="titolo"> <a href="/programmazione-tv/oggi/in-onda/">Ora in onda <span>vedi tutti</span></a></div><div id="carosello-ora-in-onda" class="carousel"><div class="carousel-inner attiva-slide"><ul><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Io e te" /><div class="titolo">Io e te</div><div class="ora-e-canale">ore <span>14:00</span><br />Rai 1</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Squadra Omicidi Istanbul" /><div class="titolo">Squadra Omicidi Istanbul</div><div class="ora-e-canale">ore <span>14:00</span><br />Rai 2</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/41312.jpg" alt="Rai Parlamento Telegiornale" /><div class="titolo">Rai Parlamento Telegiornale</div><div class="ora-e-canale">ore <span>15:00</span><br />Rai 3</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/67308.jpg" alt="Lo sportello di Forum" /><div class="titolo">Lo sportello di Forum</div><div class="ora-e-canale">ore <span>14:00</span><br />Rete 4</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Bitter Sweet - Ingredienti d&#039;amore" /><div class="titolo">Bitter Sweet - Ingredienti d&#039;amore</div><div class="ora-e-canale">ore <span>14:44</span><br />Canale 5</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/5708.jpg" alt="I Griffin" /><div class="titolo">I Griffin</div><div class="ora-e-canale">ore <span>15:00</span><br />Italia 1</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/178621.jpg" alt="Tagadà" /><div class="titolo">Tagadà</div><div class="ora-e-canale">ore <span>14:15</span><br />La7</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/156952.jpg" alt="Una fatale luna di miele" /><div class="titolo">Una fatale luna di miele</div><div class="ora-e-canale">ore <span>14:05</span><br />TV8</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Attrazione fatale" /><div class="titolo">Attrazione fatale</div><div class="ora-e-canale">ore <span>15:00</span><br />Nove</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/15941.jpg" alt="Criminal Minds" /><div class="titolo">Criminal Minds</div><div class="ora-e-canale">ore <span>14:20</span><br />Rai 4</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Icone del continente africano" /><div class="titolo">Icone del continente africano</div><div class="ora-e-canale">ore <span>14:45</span><br />Rai 5</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/7533.jpg" alt="Rugantino" /><div class="titolo">Rugantino</div><div class="ora-e-canale">ore <span>14:20</span><br />Rai Movie</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="I corsari dell&#039;isola degli squali" /><div class="titolo">I corsari dell&#039;isola degli squali</div><div class="ora-e-canale">ore <span>13:08</span><br />Iris</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/45392.jpg" alt="The Vampire Diaries" /><div class="titolo">The Vampire Diaries</div><div class="ora-e-canale">ore <span>14:30</span><br />La5</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Freedom - Oltre il confine" /><div class="titolo">Freedom - Oltre il confine</div><div class="ora-e-canale">ore <span>14:45</span><br />Focus</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/9504.jpg" alt="Grey&#039;s Anatomy" /><div class="titolo">Grey&#039;s Anatomy</div><div class="ora-e-canale">ore <span>13:55</span><br />LA7D</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/55670.jpg" alt="Miss Marple" /><div class="titolo">Miss Marple</div><div class="ora-e-canale">ore <span>13:30</span><br />Paramount Channel</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="MasterChef All Stars Italia" /><div class="titolo">MasterChef All Stars Italia</div><div class="ora-e-canale">ore <span>14:55</span><br />Cielo</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/17677.jpg" alt="Raccontami" /><div class="titolo">Raccontami</div><div class="ora-e-canale">ore <span>14:45</span><br />Rai Premium</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/57944.jpg" alt="Rizzoli &amp; Isles" /><div class="titolo">Rizzoli &amp; Isles</div><div class="ora-e-canale">ore <span>14:54</span><br />20</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/175628.jpg" alt="L&#039;Ispettore Gently" /><div class="titolo">L&#039;Ispettore Gently</div><div class="ora-e-canale">ore <span>14:30</span><br />Giallo</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/9181.jpg" alt="The Closer" /><div class="titolo">The Closer</div><div class="ora-e-canale">ore <span>14:30</span><br />Top Crime</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/13521.jpg" alt="Cortesie per gli ospiti" /><div class="titolo">Cortesie per gli ospiti</div><div class="ora-e-canale">ore <span>14:40</span><br />Real Time</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/150209.jpg" alt="Affari in valigia" /><div class="titolo">Affari in valigia</div><div class="ora-e-canale">ore <span>15:00</span><br />DMax</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Auto su misura" /><div class="titolo">Auto su misura</div><div class="ora-e-canale">ore <span>14:45</span><br />Motor Trend</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Waterloo, la battaglia che ha cambiato la storia" /><div class="titolo">Waterloo, la battaglia che ha cambiato la storia</div><div class="ora-e-canale">ore <span>15:00</span><br />Rai Storia</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/60700.jpg" alt="Sarabanda" /><div class="titolo">Sarabanda</div><div class="ora-e-canale">ore <span>14:15</span><br />Mediaset Extra</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/138793.jpg" alt="The 100" /><div class="titolo">The 100</div><div class="ora-e-canale">ore <span>14:40</span><br />Italia 2</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="TVM scooby" /><div class="titolo">TVM scooby</div><div class="ora-e-canale">ore <span>14:55</span><br />Boing</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/162146.jpg" alt="Alvinnn!!! and the Chipmunks" /><div class="titolo">Alvinnn!!! and the Chipmunks</div><div class="ora-e-canale">ore <span>15:00</span><br />K2</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/132011.jpg" alt="Dance Academy" /><div class="titolo">Dance Academy</div><div class="ora-e-canale">ore <span>15:00</span><br />Rai Gulp</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/191046.jpg" alt="PJ Masks" /><div class="titolo">PJ Masks</div><div class="ora-e-canale">ore <span>15:00</span><br />Rai YoYo</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/181195.jpg" alt="The Tom &amp; Jerry Show" /><div class="titolo">The Tom &amp; Jerry Show</div><div class="ora-e-canale">ore <span>14:55</span><br />Cartoonito</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/193582.jpg" alt="Floopaloo" /><div class="titolo">Floopaloo</div><div class="ora-e-canale">ore <span>14:50</span><br />Frisbee</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Miraculous - Le storie di Ladybug e Chat Noir" /><div class="titolo">Miraculous - Le storie di Ladybug e Chat Noir</div><div class="ora-e-canale">ore <span>14:40</span><br />Super!</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/91753.jpg" alt="Merlin" /><div class="titolo">Merlin</div><div class="ora-e-canale">ore <span>15:00</span><br />Spike</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Tiro con l&#039;Arco: Campionato Mondiale Paralimpico" /><div class="titolo">Tiro con l&#039;Arco: Campionato Mondiale Paralimpico</div><div class="ora-e-canale">ore <span>14:30</span><br />Rai Sport 1</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/181068.jpg" alt="La coroncina alla Divina Misericordia" /><div class="titolo">La coroncina alla Divina Misericordia</div><div class="ora-e-canale">ore <span>15:00</span><br />Tv 2000</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Segreti segreti" /><div class="titolo">Segreti segreti</div><div class="ora-e-canale">ore <span>13:30</span><br />Zelig TV</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Spie al ristorante" /><div class="titolo">Spie al ristorante</div><div class="ora-e-canale">ore <span>14:55</span><br />Food Network</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="La chiave del sospetto" /><div class="titolo">La chiave del sospetto</div><div class="ora-e-canale">ore <span>14:20</span><br />Cine Sony</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Pokemon Nero e Bianco" /><div class="titolo">Pokemon Nero e Bianco</div><div class="ora-e-canale">ore <span>15:00</span><br />Pop</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="A proposito di Davis" /><div class="titolo">A proposito di Davis</div><div class="ora-e-canale">ore <span>14:44</span><br />Premium Cinema</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Young Sheldon" /><div class="titolo">Young Sheldon</div><div class="ora-e-canale">ore <span>14:38</span><br />Premium Joi</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/10279.jpg" alt="Cuori ribelli" /><div class="titolo">Cuori ribelli</div><div class="ora-e-canale">ore <span>13:02</span><br />Premium Emotion</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/4605.jpg" alt="Contact" /><div class="titolo">Contact</div><div class="ora-e-canale">ore <span>13:01</span><br />Premium Energy</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/237613.jpg" alt="Dc&#039;s legends of tomorrow" /><div class="titolo">Dc&#039;s legends of tomorrow</div><div class="ora-e-canale">ore <span>14:45</span><br />Premium Action</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Animal Kingdom" /><div class="titolo">Animal Kingdom</div><div class="ora-e-canale">ore <span>14:13</span><br />Premium Crime</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/210198.jpg" alt="Chicago Med" /><div class="titolo">Chicago Med</div><div class="ora-e-canale">ore <span>14:27</span><br />Premium Stories</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Insospettabili sospetti" /><div class="titolo">Insospettabili sospetti</div><div class="ora-e-canale">ore <span>14:15</span><br />Premium Cinema Comedy</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Avengers: Infinity War" /><div class="titolo">Avengers: Infinity War</div><div class="ora-e-canale">ore <span>14:15</span><br />SKY Cinema Uno</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/269194.jpg" alt="Truth - Il prezzo della verità" /><div class="titolo">Truth - Il prezzo della verità</div><div class="ora-e-canale">ore <span>14:10</span><br />Sky Cinema Due</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/46577.jpg" alt="Pulp Fiction" /><div class="titolo">Pulp Fiction</div><div class="ora-e-canale">ore <span>12:30</span><br />Sky Cinema Collection</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Aiuto, ho ristretto mamma e papà" /><div class="titolo">Aiuto, ho ristretto mamma e papà</div><div class="ora-e-canale">ore <span>14:00</span><br />SKY Cinema Family</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Sotto assedio - White House Down" /><div class="titolo">Sotto assedio - White House Down</div><div class="ora-e-canale">ore <span>12:50</span><br />Sky Cinema Action</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Testimone d&#039;accusa" /><div class="titolo">Testimone d&#039;accusa</div><div class="ora-e-canale">ore <span>14:00</span><br />Sky Cinema Suspense</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Step Up All In" /><div class="titolo">Step Up All In</div><div class="ora-e-canale">ore <span>14:20</span><br />Sky Cinema Romance</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="My Dinner with Hervé" /><div class="titolo">My Dinner with Hervé</div><div class="ora-e-canale">ore <span>14:05</span><br />Sky Cinema Drama</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Vogliamo i colonnelli" /><div class="titolo">Vogliamo i colonnelli</div><div class="ora-e-canale">ore <span>13:30</span><br />SKY Cinema Comedy</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Bruno Barbieri - 4 hotel" /><div class="titolo">Bruno Barbieri - 4 hotel</div><div class="ora-e-canale">ore <span>14:50</span><br />SKY Uno</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/155534.jpg" alt="The Leftovers - Svaniti nel nulla" /><div class="titolo">The Leftovers - Svaniti nel nulla</div><div class="ora-e-canale">ore <span>14:40</span><br />SKY Atlantic</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="F1" /><div class="titolo">F1</div><div class="ora-e-canale">ore <span>15:00</span><br />Sky Sport Uno</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="ATP Queen&#039;s" /><div class="titolo">ATP Queen&#039;s</div><div class="ora-e-canale">ore <span>15:00</span><br />Sky Sport Arena</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/155722.jpg" alt="Sky Magazine" /><div class="titolo">Sky Magazine</div><div class="ora-e-canale">ore <span>15:00</span><br />Sky Sport Football</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="FIFA World Cup Women&#039;s" /><div class="titolo">FIFA World Cup Women&#039;s</div><div class="ora-e-canale">ore <span>15:00</span><br />Sky Sport Serie A</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Ciclismo: giro di Slovenia" /><div class="titolo">Ciclismo: giro di Slovenia</div><div class="ora-e-canale">ore <span>13:00</span><br />Eurosport</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="WTCR" /><div class="titolo">WTCR</div><div class="ora-e-canale">ore <span>14:45</span><br />Eurosport 2</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/215847.jpg" alt="Big Bang Theory" /><div class="titolo">Big Bang Theory</div><div class="ora-e-canale">ore <span>14:50</span><br />Fox</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/203612.jpg" alt="Rookie Blue" /><div class="titolo">Rookie Blue</div><div class="ora-e-canale">ore <span>14:35</span><br />Fox Life</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/62537.jpg" alt="Delitti in Paradiso" /><div class="titolo">Delitti in Paradiso</div><div class="ora-e-canale">ore <span>14:50</span><br />Fox Crime</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="The Orville" /><div class="titolo">The Orville</div><div class="ora-e-canale">ore <span>15:00</span><br />Fox Comedy</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/7067.jpg" alt="Futurama" /><div class="titolo">Futurama</div><div class="ora-e-canale">ore <span>14:45</span><br />Fox Animation</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Racconti dalle città del futuro" /><div class="titolo">Racconti dalle città del futuro</div><div class="ora-e-canale">ore <span>15:00</span><br />LaEffe</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/9720.jpg" alt="Friends" /><div class="titolo">Friends</div><div class="ora-e-canale">ore <span>13:55</span><br />Comedy Central</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="California-killer: 40 anni in fuga" /><div class="titolo">California-killer: 40 anni in fuga</div><div class="ora-e-canale">ore <span>14:40</span><br />CI Crime Investigation</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Le sonata per violino di Beethoven" /><div class="titolo">Le sonata per violino di Beethoven</div><div class="ora-e-canale">ore <span>23:45</span><br />Classica</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Egon Schiele" /><div class="titolo">Egon Schiele</div><div class="ora-e-canale">ore <span>14:30</span><br />SKY Arte</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/150139.jpg" alt="Chi cerca trova" /><div class="titolo">Chi cerca trova</div><div class="ora-e-canale">ore <span>14:25</span><br />Discovery Channel</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/43490.jpg" alt="Tempeste dell&#039;altro mondo" /><div class="titolo">Tempeste dell&#039;altro mondo</div><div class="ora-e-canale">ore <span>14:25</span><br />National Geographic</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/109443.jpg" alt="Come funziona l&#039;universo?" /><div class="titolo">Come funziona l&#039;universo?</div><div class="ora-e-canale">ore <span>14:40</span><br />Discovery Science</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Navy SEAL, guerrieri d&#039;elite" /><div class="titolo">Navy SEAL, guerrieri d&#039;elite</div><div class="ora-e-canale">ore <span>13:30</span><br />History</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/149344.jpg" alt="L&#039;incredibile Dr. Pol" /><div class="titolo">L&#039;incredibile Dr. Pol</div><div class="ora-e-canale">ore <span>14:45</span><br />Nat Geo Wild</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Vita da chef" /><div class="titolo">Vita da chef</div><div class="ora-e-canale">ore <span>14:40</span><br />Nat Geo People</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/149568.jpg" alt="Jamie in 30 minuti" /><div class="titolo">Jamie in 30 minuti</div><div class="ora-e-canale">ore <span>15:00</span><br />Gambero Rosso</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/166691.jpg" alt="Special Guest" /><div class="titolo">Special Guest</div><div class="ora-e-canale">ore <span>14:50</span><br />DeAKids</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="A casa dei Loud" /><div class="titolo">A casa dei Loud</div><div class="ora-e-canale">ore <span>14:45</span><br />Nickelodeon</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/162146.jpg" alt="Alvinnn!!! and the Chipmunks" /><div class="titolo">Alvinnn!!! and the Chipmunks</div><div class="ora-e-canale">ore <span>14:40</span><br />Nick Jr.</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/121045.jpg" alt="Teen Titans Go!" /><div class="titolo">Teen Titans Go!</div><div class="ora-e-canale">ore <span>14:55</span><br />Cartoon Network</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Tom &amp; Jerry - Il drago perduto" /><div class="titolo">Tom &amp; Jerry - Il drago perduto</div><div class="ora-e-canale">ore <span>14:45</span><br />Boomerang</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/195478.jpg" alt="Super Wings" /><div class="titolo">Super Wings</div><div class="ora-e-canale">ore <span>15:00</span><br />DeAJunior</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/207490.jpg" alt="The Lion Guard" /><div class="titolo">The Lion Guard</div><div class="ora-e-canale">ore <span>15:00</span><br />Disney Junior</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/197477.jpg" alt="Summer Camp" /><div class="titolo">Summer Camp</div><div class="ora-e-canale">ore <span>14:50</span><br />Disney Channel</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Big Hero 6: la serie" /><div class="titolo">Big Hero 6: la serie</div><div class="ora-e-canale">ore <span>15:00</span><br />Disney XD</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Ushio e Tora" /><div class="titolo">Ushio e Tora</div><div class="ora-e-canale">ore <span>14:50</span><br />Man-Ga</div> </a></li></ul></div> <a class="scroll-frecce left carousel-control" href="#"> <span class="fa fa-chevron-left"></span> <span class="sr-only">Precedente</span> </a> <a class="scroll-frecce right carousel-control" href="#"> <span class="fa fa-chevron-right"></span> <span class="sr-only">Successivo</span> </a></div></div></div><br /><div class="aside-adv"><div class="gptslot" data-adunitid="11"></div></div><section id="widget-articoli-associati" class="aside-widget articoli-associati"> <a class="col-xs-12 articolo-associato" href="https://www.tvdaily.it/tv/una-vita-anticipazioni-spagnole-inigo-scopre-di-essere-stato-ingannato-da-pena.php"><div class="maschera-immagine h67"> <img src="https://www.tvdaily.it/wp-content/uploads/2019/06/91464_ppl.jpg" height="200" width="300" alt="Una Vita Anticipazioni Spagnole: Inigo scopre di essere stato ingannato da Pena"></div><div class="box-testo"><div class="h5 titolo">Una Vita Anticipazioni Spagnole: Inigo scopre di essere stato ingannato da Pena</div></div> </a> <a class="col-xs-12 articolo-associato" href="https://www.tvdaily.it/tv/gf-vip-rifiutato-da-un-volto-noto-della-tv-fiera-di-aver-detto-no-al-grande-bordello.php"><div class="maschera-immagine h67"> <img src="https://www.tvdaily.it/wp-content/uploads/2019/06/gfvip_studio.jpg" height="200" width="300" alt="Gf Vip rifiutato da un volto noto della Tv: &#8220;Fiera di aver detto no al Grande Bordello&#8221;"></div><div class="box-testo"><div class="h5 titolo">Gf Vip rifiutato da un volto noto della Tv: &#8220;Fiera di aver detto no al Grande Bordello&#8221;</div></div> </a> </section><div id="box-pre-sticky-0" class="aside-adv"></div><div id="sticky-anchor-0"></div><div id="sticker-0"><div class="gptslot" data-adunitid="6" data-lazy="true" data-addesktop="1" data-offset="100"></div></div> </aside></div> <script type="text/javascript">function sticky_relocate_0() {
			var last_box = '#widget-articoli-associati';
			//var last_box = '#categories-4';
			
			var window_top = $(window).scrollTop()+$('.sito-header').height();
			var box_scroll = 'sticker-0';
			var div_start = $(last_box).offset().top+$(last_box).height();
			var div_top = $('#sticky-anchor-0').offset().top;
			var div_stop = $('#article-end-0').offset().top-$('#sticker-0').height();
			//console.log('window_top: '+window_top+ ' - div_top: '+div_top+'  - div_stop: '+div_stop);
			
			if (window_top <= div_start) {
				$('#'+box_scroll).removeClass('stop-stick');
				$('#'+box_scroll).removeClass('scroll-stick');
				$('#'+box_scroll).addClass('start-stick');
			} else if (window_top > div_top && window_top < div_stop) {
				$('#'+box_scroll).removeClass('stop-stick');
				$('#'+box_scroll).removeClass('start-stick');
				$('#'+box_scroll).addClass('scroll-stick');
			} else if(window_top >= div_stop) {
				$('#'+box_scroll).removeClass('scroll-stick');
				$('#'+box_scroll).removeClass('start-stick');
				$('#'+box_scroll).addClass('stop-stick');
			}

		}

		$(document).ready(function () {
			$(window).scroll(sticky_relocate_0);
		});

		//pw
		var waypoint_pw_0 = new Waypoint({
			element: document.getElementById('author-container-0'),
			handler: function(direction) {
								var strItemUrl = 'https://www.tvdaily.it/tv/stasera-in-tv-venerdi-21-giugno-2019-i-film-e-i-programmi-da-vedere.php';
				var strItemUrlNoServer = 'www.tvdaily.it/tv/stasera-in-tv-venerdi-21-giugno-2019-i-film-e-i-programmi-da-vedere.php';
				var strItemTitle = 'Stasera in Tv venerdì 21 giugno 2019: i film e i programmi da vedere';
				//console.log('pw single: '+strItemUrlNoServer+' != '+window.location.hostname+window.location.pathname);
				if (strItemUrlNoServer && strItemUrlNoServer != window.location.hostname+window.location.pathname) {
					window.history.pushState({
						path: strItemUrl
					}, '', strItemUrl);
					
					document.title = strItemTitle;
					
					ga('set', {
						page: window.location.pathname,
						title: strItemTitle
					});
					
					ga('send', 'pageview');
					
				}
			}
		});

		//load
		//var offset_load_element_0 = 800;
		//var start_load_element_0 = 'article-bottom-0';
		var start_load_element_0 = 'main-0';
		var offset_load_element_0 = 2;

		var mobReq = 0;

		if (window.innerWidth < 980) {
		//if (window.innerWidth < 1260) {
			start_load_element_0 = 'main-0';
			offset_load_element_0 = 2;
			mobReq = 1;
		}

		var waypoint_load_0 = new Waypoint({
			element: document.getElementById(start_load_element_0),
			handler: function(direction) {
				//console.log('Direction: ' + direction);
				//var $link = $('.next-big a');
				//var page_url = $link.attr("href");
								var page_url = 'https://www.tvdaily.it/tv/stasera-in-tv-venerdi-7-giugno-2019-i-film-e-i-programmi-da-vedere.php';
				
				if(page_url) {
					var request = $.ajax({
						url: '/infinite-post.php',
						type: "POST",
						data: { 
							fromScroll : '1', 
							arNext : '506064,506707,505151,503387',
							url : page_url,
							num : 1,
							mobRequest: mobReq
						},
						dataType: "html"
					});

					request.done(function(ajaxResponse) {
						// operazioni post append
						var $wrap = $('#containerArticles');
						
						$secondPage = $.parseHTML(ajaxResponse, document, true);
						$($secondPage).insertBefore('#main-fine').fadeIn(100);

					});
				}

				this.destroy();
			},
			offset: offset_load_element_0
		});</script> <div id="main-fine" class="sito-corpo"></div></div><div class="container"><div class="sito-adv-sotto-corpo"><hr /><div class="articoli-layout-1"><div class="titolo-sezione h4">Dal Network</div><div class="articolo-home col-sm-4 cat-445"> <a href="https://www.tvdaily.it/tv/beautiful-anticipazioni-americane-brooke-aggredisce-steffy.php"> <span class="maschera-immagine h67"> <img src="https://www.tvdaily.it/wp-content/uploads/2019/06/Beautiful-Anticipazioni-Americane-Brooke-accusa-Steffy-di-manipolare-Ridge-1.jpg" alt="Beautiful Anticipazioni Americane: Brooke aggredisce Steffy" /> </span> <span class="categoria cat-bg-color">TV</span> </a> <a href="https://www.tvdaily.it/tv/beautiful-anticipazioni-americane-brooke-aggredisce-steffy.php"><h2 class="titolo h5">Beautiful Anticipazioni Americane: Brooke aggredisce Steffy</h2></a></div><div class="articolo-home col-sm-4 cat-445"> <a href="https://www.tvdaily.it/tv/grande-fratello-francesca-de-andre-e-gennaro-lillio-lui-ammette-barbara-durso-non-ha-mandato-in-onda-il-peggio.php"> <span class="maschera-immagine h67"> <img src="https://www.tvdaily.it/wp-content/uploads/2019/06/91474_ppl.jpg" alt="Grande Fratello, Francesca De Andrè e Gennaro Lillio, lui ammette: &#8220;Barbara D&#8217;Urso non ha mandato in onda il peggio&#8221;" /> </span> <span class="categoria cat-bg-color">TV</span> </a> <a href="https://www.tvdaily.it/tv/grande-fratello-francesca-de-andre-e-gennaro-lillio-lui-ammette-barbara-durso-non-ha-mandato-in-onda-il-peggio.php"><h2 class="titolo h5">Grande Fratello, Francesca De Andrè e Gennaro Lillio, lui ammette: &#8220;Barbara D&#8217;Urso non ha mandato in onda il peggio&#8221;</h2></a></div><div class="articolo-home col-sm-4 cat-445"> <a href="https://www.tvdaily.it/tv/uomini-e-donne-andrea-cerioli-e-arianna-cirrincione-al-capolinea.php"> <span class="maschera-immagine h67"> <img src="https://www.tvdaily.it/wp-content/uploads/2019/06/arianna_cerioli.jpg" alt="Uomini e Donne, Andrea Cerioli e Arianna Cirrincione al capolinea" /> </span> <span class="categoria cat-bg-color">TV</span> </a> <a href="https://www.tvdaily.it/tv/uomini-e-donne-andrea-cerioli-e-arianna-cirrincione-al-capolinea.php"><h2 class="titolo h5">Uomini e Donne, Andrea Cerioli e Arianna Cirrincione al capolinea</h2></a></div></div></div></div> <footer class="sito-footer"><div class="container"><div class="link row h6"></div><div class="info col-xs-12"> <a href="http://www.tvdaily.it" title="TvDaily.it">TvDaily.it</a> &copy; 2019												 | <a href="https://www.tvdaily.it/chi-siamo" title="Chi siamo">Chi siamo</a> | <a href="http://www.tvdaily.it/contatti" title="Contatti">Contatti</a> | <a href="http://www.tvdaily.it/mappa-del-sito" title="Mappa del sito">Mappa del sito</a> | <br /> Anicaflash S.r.l. - P.Iva 01816001000 - Testata Giornalistica registrata presso il Tribunale ordinario di Roma, n&deg; 35/2019 del 14/03/2019</div></div></footer> <script type='text/javascript' src='https://www.tvdaily.it/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script> <script type='text/javascript' src='https://www.tvdaily.it/wp-content/themes/atn-daring/js/jssocials/jssocials.min.js'></script> <script type='text/javascript' src='https://apis.google.com/js/platform.js'></script> <script type='text/javascript' src='https://www.tvdaily.it/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script> <script async="async" type='text/javascript' src='https://www.tvdaily.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script> <script type="text/javascript">$(window).scroll(function(e){
			    parallax();
			});

			function parallax(){
			    var scrolled = $(window).scrollTop();
			    $('.parallax').css('bottom',-(scrolled*0.1)+'px');
			}

			function doSearch() {
				txtSearch = $.trim($('#txtSearchS').val());
				if( (txtSearch != '') && (txtSearch != 'Cerca qui...')) {
					$('#frmSearch').submit();
				} else {
					$('#box-modulo-ricerca').toggleClass('active');
				}

				return false;
			}

			function openMenu() {
				$('#menu-lista').toggleClass('active');
				$('#btnOpenMenu').toggleClass('active');
				return false;
			}

			var waypoint_scroll_menu = new Waypoint({
				element: document.getElementById('separatore-header'),
				handler: function(direction) {
					if(direction == 'down') {
						$('#head-sito-header').addClass('scroll');
					} else {
						$('#head-sito-header').removeClass('scroll');
					}
				},
				offset : 50
			});

			$(document).ready(function(){
				if (window.innerWidth < 997) {
					$('.sito-aside').appendTo('#main-fine');
					$('.left-sidebar-infinite').hide();

					jQuery(".link-menu-padre > a").each(function (i) {
						//console.log(jQuery(this));
						jQuery(this).attr('href','#');
					});

				} else {
					$('.sito-aside').show();
					$('.left-sidebar-infinite').show();
				}

							});
					
		    $("#sharePopup-header").jsSocials({
				shareIn: "popup",
				shares: ["facebook", "googleplus", "twitter", "pinterest"]
			});

			$("#sharePopup").jsSocials({
				shareIn: "popup",
				shares: ["facebook", "googleplus", "twitter", "pinterest"]
			});</script> <script type="text/javascript">function animatecontent(ele,modifier){
	      var sl = ele.scrollLeft();
	      ele.animate({scrollLeft: sl + (modifier * 120)}, 500, 'linear',function(){
	            if(hover){
	                animatecontent(ele,modifier);
	            }
	        });
	};
	var hover=false;
	$('.scroll-frecce').each(function(){
	    var modifier = ($(this).hasClass('right')) ? 1 : -1;
	    var sib = ('.attiva-slide');
	    $(this).hover(function() {
	        hover=true;
			$(this).siblings(sib).stop();
	      animatecontent($(this).siblings(sib),modifier);     
		}, function() {
	        hover=false;
	        $(this).siblings(sib).stop();
	    });
	});</script> <script type="text/javascript">var nwid = 1933;
			var siteid = '149910';
			var fmtid = 41772;
			document.write("<script type='text/javascript' src='https://www8.smartadserver.com/ac?out=js&nwid="+ nwid +"&siteid="+ siteid +"&pgname=general&fmtid="+ fmtid +"&tgt=[sas_target]&visit=m&tmstp=" + Date.now() + "&clcturl=[countgo]'><\/script>");</script> <script type="text/javascript">var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 7879601,
  siteId: 577654,
  lang: "it",
  priorConsent: false
 };</script> <script type="text/javascript" src= "//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script> <script type="text/javascript" src="https://a.ligatus.com/?ids=111034&t=js"></script> </body></html>