<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta name="p:domain_verify" content="ddaff6fd7a6b4f62a1445dc757822c17"/><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="dns-prefetch" href="//mr.comingsoon.it"><link rel="dns-prefetch" href="//assets.evolutionadv.it"><link rel="preconnect" href="//mr.comingsoon.it"><link rel="preconnect" href="//assets.evolutionadv.it"><link rel="pingback" href="https://www.tvdaily.it/xmlrpc.php"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="description" content="" /><title>Amici, Andreas Muller risponde alle dure critiche: &quot;Solo invidia&quot;</title><meta name="description" content="Amici Andreas Muller replica alle pesanti critiche sfogo social ballerino tradimenti Veronica Peparini Amici di Maria De Filippi"/><link rel="canonical" href="https://www.tvdaily.it/tv/amici-andreas-muller-risponde-alle-dure-critiche-solo-invidia.php" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Amici, Andreas Muller risponde alle dure critiche: &quot;Solo invidia&quot;" /><meta property="og:description" content="Il ballerino di Amici si sfoga sui social: &quot;Sono sempre stato soggetto di etichette, invidia e frecciatine varie&quot;." /><meta property="og:url" content="https://www.tvdaily.it/tv/amici-andreas-muller-risponde-alle-dure-critiche-solo-invidia.php" /><meta property="og:site_name" content="TvDaily.it" /><meta property="article:publisher" content="https://www.facebook.com/tvdaily.it" /><meta property="article:tag" content="Amici" /><meta property="article:tag" content="Andreas Muller" /><meta property="article:section" content="TV" /><meta property="article:published_time" content="2019-11-11T17:09:52+01:00" /><meta property="article:modified_time" content="2019-11-11T17:10:02+01:00" /><meta property="og:updated_time" content="2019-11-11T17:10:02+01:00" /><meta property="og:image" content="https://www.tvdaily.it/wp-content/uploads/2019/11/andreas-muller-amici.jpg" /><meta property="og:image:width" content="644" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Amici Andreas Muller replica alle pesanti critiche sfogo social ballerino tradimenti Veronica Peparini Amici di Maria De Filippi" /><meta name="twitter:title" content="Amici, Andreas Muller risponde alle dure critiche: &quot;Solo invidia&quot;" /><meta name="twitter:site" content="@daringtodo" /><meta name="twitter:image" content="https://www.tvdaily.it/wp-content/uploads/2019/11/andreas-muller-amici.jpg" /><meta name="twitter:creator" content="@daringtodo" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvdaily.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='atuttonet-style-css'  href='https://www.tvdaily.it/wp-content/themes/atn-daring/css/style.css?ver=4.7.3' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Anton%7CBenchNine%3A300%2C400%2C700%7CDroid+Sans%3A400%2C700%7CLora%3A400%2C400i%2C700%2C700i%7CMerriweather%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i%7COpen+Sans+Condensed%3A300%2C300i%2C700%7COpen+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7COswald%7CPragati+Narrow%3A400%2C700%7CQuattrocento%3A400%2C700%7CRaleway%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i%7CScheherazade%3A400%2C700%7CVoltaire%7CYantramanav%3A100%2C300%2C400%2C500%2C700%2C900%7CMontserrat%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-recipe-css'  href='https://fonts.googleapis.com/css?family=Lobster%7CLobster+Two&#038;ver=4.7.3' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=4.7.3'></script> <script type='text/javascript' src='https://www.tvdaily.it/wp-content/themes/atn-daring/js/jquery.waypoints.min.js?ver=4.7.3'></script> <script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js?ver=4.7.3'></script> <link rel='https://api.w.org/' href='https://www.tvdaily.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvdaily.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvdaily.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><link rel='shortlink' href='https://www.tvdaily.it/?p=538510' /><link rel="alternate" type="application/json+oembed" href="https://www.tvdaily.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvdaily.it%2Ftv%2Famici-andreas-muller-risponde-alle-dure-critiche-solo-invidia.php" /><link rel="alternate" type="text/xml+oembed" href="https://www.tvdaily.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvdaily.it%2Ftv%2Famici-andreas-muller-risponde-alle-dure-critiche-solo-invidia.php&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tvdaily.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '669e30f7-c956-4dbb-a0ff-3fddca35afed';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.tvdaily.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.24e91fba-47ec-4183-a873-89e8fb838de6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'vuole mostrarti le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nuovo articolo da leggere!';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Nuovo articolo da leggere!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi cancellarti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tvdaily.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Accetta';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.tvdaily.it/tv/amici-andreas-muller-risponde-alle-dure-critiche-solo-invidia.php/amp" /> <script type="text/javascript">function moveSidebarMobile() {
				width = document.documentElement.clientWidth;
				if (width < 997) {
					$('.sito-aside').appendTo('#main-fine');
					$('.left-sidebar-infinite').hide();

					jQuery(".link-menu-padre > a").each(function (i) {
						jQuery(this).attr('href','#');
					});

				} else {
					$('.sito-aside').show();
					$('.left-sidebar-infinite').show();
				}
			}

			$( window ).on( "load", function() {
				moveSidebarMobile();
			});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-80667026-1', 'tvdaily.it');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');</script> <script type="text/javascript">function insertBanner(nomeTipo) {
	            var $texte = jQuery(".descrizione-articolo").last();
	            if ($texte.length > 0) {
	                var $p = $texte.find("p");
	                var limit = $texte.data("banner") || 150;
	                var currentLimit = limit;
	                var wordCount = 0;
	                var count = Date.now() + 1;
	                
	                var $pAndImg = $texte.find("p, img");
	                for (var i = 0; i < $pAndImg.length; i++) {
	                    var $node =jQuery( $pAndImg[i]);
	                    if ($node.is("p")) {
	                        wordCount += $node.text().split(' ').length;
	                        if (wordCount > currentLimit) {
	                            var j = i + 1;
	                            var found = false;
	                            while (j < $pAndImg.length && !found) {
	                                if (jQuery($pAndImg[j]).is("p") && jQuery($pAndImg[j]).text().trim().length > 0 ) {
	                                    found = true;

	                                    jQuery($pAndImg[j]).before(
	                                        "<div class='"+nomeTipo+"' data-adunitid='4' data-lazy='true' id='gptneltesto-" +
	                                        count +
	                                        "'style='text-align: center;text-transform:uppercase;font-size:10px;width:100%;margin-left:0px !important;padding-bottom:15px'></div>"
	                                    );
	                                }
	                                j++;
	                            }
	                            
	                            count++;
	                            wordCount = 0;

	                        }
	                    }
	                }
	            }
	        }</script> <script src="https://assets.evolutionadv.it/tvdaily_it/tvdaily_it.new.js"></script> </head><body> <header id="head-sito-header" class="sito-header"><div class="sito-header-centro transizione-all-04"><div class="container"><button id="btnOpenMenu" type="button" class="tasto-home-mobile" onclick="return openMenu();"> <span class="sr-only"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button><div class="sito-header-logo transizione-all-04"> <a href="https://www.tvdaily.it/"><img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/logo-tv-daily.png" height="88" width="613" alt="TvDaily.it"></a></div><div id="box-modulo-ricerca" class="modulo-cerca"><form id="frmSearch" role="search" method="get" class="search-form" action="https://www.tvdaily.it/"> <input type="text" onblur="if(this.value=='') { this.value='Cerca qui...'; } return false;" onfocus="this.value=''" value="Cerca qui..." id="txtSearchS" name="s" /> <button onclick="return doSearch();" class="transizione-all-04"><i class="fa fa-search"></i></button></form></div><section class="aside-widget widget-tasti-social"><ul><li><a href="https://www.facebook.com/tvdaily.it" class="facebook" target="_blank"><i class="fa fa-facebook-square"></i></a></li><li><a href="https://twitter.com/daringtodo" class="twitter" target="_blank"><i class="fa fa-twitter-square"></i></a></li><li><a href="https://www.pinterest.com/tvdailyit" class="pinterest" target="_blank"><i class="fa fa-pinterest-square"></i></a></li><li><a href="https://www.instagram.com/tvdailyit/" class="instagram" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://feeds.feedburner.com/Tvdailyit" class="rss"><i class="fa fa-rss-square"></i></a></li></ul> </section></div></div><nav class="sito-header-sotto"><div class="border" style="border-bottom: 5px solid #990000; position: absolute; bottom: 0px; display: block; width: 100%; z-index: 0;"></div><ul id="menu-lista" class="sito-menu"><li id="menu-cat-445"> <a href="https://www.tvdaily.it/tv" title="TV"> TV <i class="fa fa-chevron-right"></i> </a><ul class="sito-submenu"><li id="menu-cat-451345"> <a href="https://www.tvdaily.it/tag/una-vita" title="Una Vita">Una Vita</a></li><li id="menu-cat-451348"> <a href="https://www.tvdaily.it/tag/il-segreto" title="Il Segreto">Il Segreto</a></li><li id="menu-cat-451344"> <a href="https://www.tvdaily.it/tag/uomini-e-donne" title="Uomini e Donne">Uomini e Donne</a></li><li id="menu-cat-453725"> <a href="/tag/grande-fratello" title="Grande Fratello">Grande Fratello</a></li></ul></li><li id="menu-cat-303"> <a href="https://www.tvdaily.it/film" title="Film">Film</a></li><li id="menu-cat-99999"> <a href="/programmazione-tv/digitale/oggi/sera/" title="Programmazione Tv">Programmazione Tv</a></li><li id="menu-cat-129171"> <a href="https://www.tvdaily.it/serie-tv" title="Serie Tv">Serie Tv</a></li><li id="menu-cat-44"> <a href="https://www.tvdaily.it/musica" title="Musica">Musica</a></li><li id="menu-cat-47513"> <a href="https://www.tvdaily.it/gossip" title="Gossip">Gossip</a></li><li id="menu-cat-436079"> <a href="#" title="Varie"> Varie <i class="fa fa-chevron-right"></i> </a><ul class="sito-submenu"><li id="menu-cat-455"> <a href="https://www.tvdaily.it/cucina" title="Cucina">Cucina</a></li><li id="menu-cat-7631"> <a href="https://www.tvdaily.it/gallery" title="Galleria Foto">Galleria Foto</a></li></ul></li><li class="divisore-menu"></li><li class="divisore-menu"></li></ul></nav> </header><div id="separatore-header"></div><div class="sito-adv-sopra-corpo"></div><div id="containerArticles" class="container"><div id="adv-masthead-0" class="sito-adv-sopra-main"><div style="text-align:center;" id='atn-ads-above-0'></div><div class="gptslot" data-adunitid="1" data-addesktop="1" style="text-align: center;"></div></div><div id="main-0" class="sito-corpo"> <main class="sito-main col-md-8"> <article class="articolo-singolo cat-445" data-itemid="538510" data-url="https://www.tvdaily.it/tv/amici-andreas-muller-risponde-alle-dure-critiche-solo-invidia.php" id="post-538510"><div class="breadcrumb"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.tvdaily.it/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.tvdaily.it/tv" rel="v:url" property="v:title">TV</a> » <span class="breadcrumb_last">Amici, Andreas Muller risponde alle dure critiche: &#8220;Solo invidia&#8221;</span></span></span></span></div><h1>Amici, Andreas Muller risponde alle dure critiche: &#8220;Solo invidia&#8221;</h1><p class="breadcrumb">Scritto da <span class="widget-autore"> <a href="https://www.tvdaily.it/author/enrica-ciorba" title="Articoli scritti da: La Redazione di TvDaily" rel="author">La Redazione di TvDaily</a></span> il <span class="post-datetime">11 novembre 2019</span></p><div class="descrizione-articolo"> <a href="/galleria.php?p=538510&i=538517"><img src="https://www.tvdaily.it/wp-content/uploads/2019/11/andreas-muller-amici.jpg" alt="Amici, Andreas Muller risponde alle dure critiche: &#8220;Solo invidia&#8221;" /></a><div class="sottotitolo"><p>Il ballerino di Amici si sfoga sui social: &#8220;Sono sempre stato soggetto di etichette, invidia e frecciatine varie&#8221;.</p></div><div id="sharePopup-header"></div><div class='gptslot' data-adunitid='3' data-lazy='true' style="text-align: center;"></div><div class="gptslot" data-adunitid="12" data-lazy="true" data-addesktop="true"></div><hr /><p>Aspettando&nbsp;di rivederlo&nbsp;danzare nella&nbsp;prossima&nbsp;stagione di <a href="https://www.tvdaily.it/?s=amici" target="_blank"><strong>Amici</strong></a>, il ballerino&nbsp;<strong>Andreas Muller</strong> &egrave; di nuovo al centro dell&rsquo;attenzione. Il danzatore, infatti, ha da poco pubblicato sui social&nbsp;un lungo post&nbsp;di replica a tutte le <strong>critiche </strong>ricevute nel corso degli anni, che per&ograve; hanno avuto l&rsquo;effetto contrario di renderlo pi&ugrave; tenace e agguerrito.&nbsp;Il <em>professional dancer</em> ha colto l&rsquo;occasione anche per&nbsp;rendere grazie a&nbsp;<strong>Veronica Peparini</strong>, con cui collabora da parecchio tempo.</p><h2>Amici: il ballerino Andreas Muller si sfoga sui social</h2><p>Il ballerino di <strong>Amici&nbsp;</strong>&egrave; stato al centro di molti <strong>attacchi</strong> e <strong>controversie</strong>,&nbsp;come&nbsp;egli stesso ha&nbsp;rimarcato in un suo lungo <strong>post </strong>su <strong>Instagram</strong>: <em>&ldquo;Negli ultimi anni sono stato soggetto di etichette, invidia e frecciatine varie. Mi sono sempre fatto un esame di coscienza per capire se realmente queste voci potessero farmi riflettere su qualcosa di intelligente, ma ho compreso con il tempo che &eacute; sempre stata solo invidia. Nasco come ballerino di Hip Hop e ho vissuto esperienze che riguardassero solo quel mondo per molto tempo. Gare e lezioni varie di ogni tipo. Negli anni ho ampliato il mio studio perch&eacute; solo quello non mi bastava. E qui su questa parola mi fermo perch&eacute; oggi purtroppo lo studio si &eacute; trasformato in: vado a lezione di chiunque senza capire cosa io stia facendo.&nbsp;[&hellip;] L&rsquo;autenticit&agrave; dei coreografi, insegnati e ballerini credetemi che &eacute; rimasta in pochissime persone quindi consiglio di comprendere chi questi siano e di studiare con quelli. DIFFIDARE DALLE IMITAZIONI , nonostante io sia il primo a dire che nessuno ha inventato nulla, ma di certo la qualit&agrave; della lezione, l&rsquo;esperienza, il metodo e lo studio dovrebbero riuscire a farvi distinguere una LEZIONE da un NIENTE. </em><em>Detto ci&ograve; ho anche imparato che non voglio pi&ugrave; accendere polemiche. Anche perch&eacute; non le ho mai accese, mi sono sempre solo difeso dalle malelingue. E continuer&ograve;, perch&eacute; chi fa le cose fatte per bene non ha nulla da temere. Tanti personaggi mi sono stati amici, tanti vicini e sono i primi che ora parlano male e non hanno che Instagram per continuare a sopravvivere&rdquo;.</em></p><p><strong>Andreas Muller&nbsp;</strong>ha infine concluso il discorso in bellezza, parlando della sua amata&nbsp;<strong>Veronica</strong>: <em>&ldquo;In questi anni con Veronica Peparini ho imparato ancora di pi&ugrave;, ma la cosa pi&ugrave; bella &eacute; che stiamo continuando ad IMPARARE e a STUDIARE insieme. Non ci vogliamo definire, non ci vogliamo considerare come quella lezione che &eacute; uguale a quella di qualcun altro. Vogliamo stare bene nella nostra vita. Ma soprattutto ballare. Questa &eacute; stata la lezione di venerd&igrave; sera. Stile o non stile. Bello o brutto. Ma essere se stessi alla continua ricerca di se stessi&rdquo;</em>.</p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B4r1FbMJ4zy/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B4r1FbMJ4zy/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B4r1FbMJ4zy/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Negli ultimi anni sono stato soggetto di etichette, invidia e frecciatine varie. Mi sono sempre fatto un esame di coscienza per capire se realmente queste voci potessero farmi riflettere su qualcosa di intelligente, ma ho compreso con il tempo che é sempre stata solo invidia. Nasco come ballerino di Hip Hop e ho vissuto esperienze che riguardassero solo quel mondo per molto tempo. Gare e lezioni varie di ogni tipo. Negli anni ho ampliato il mio studio perché solo quello non mi bastava. E qui su questa parola mi fermo perché oggi purtroppo lo studio si é trasformato in: vado a lezione di chiunque senza capire cosa io stia facendo. Vado per beccarmi le paturnie di chiunque. Vado per sperare di ballare e avere un video da postare. Vado con l’orecchio di sempre con il mio modo di ballare e sti cazzi di quello che c’è da migliorare. Ma cosa peggiore vado a lezione di quello perché tanto fa la stessa cosa di quell’altro. L’autenticità dei coreografi, insegnati e ballerini credetemi che é rimasta in pochissime persone quindi consiglio di comprendere chi questi siano e di studiare con quelli. DIFFIDARE DALLE IMITAZIONI , nonostante io sia il primo a dire che nessuno ha inventato nulla, ma di certo la qualità della lezione, l’esperienza, il metodo e lo studio dovrebbero riuscire a farvi distinguere una LEZIONE da un NIENTE.  Detto ciò ho anche imparato che non voglio più accendere polemiche. Anche perché non le ho mai accese, mi sono sempre solo difeso dalle malelingue. E continuerò,perché chi fa le cose fatte per bene non ha nulla da temere. Tanti personaggi mi sono stati amici, tanti vicini e sono i primi che ora parlano male e non hanno che Instagram per continuare a sopravvivere. In questi anni con @veronicapeparini ho imparato ancora di più, ma la cosa più bella é che stiamo continuando ad IMPARARE e a STUDIARE insieme. Non ci vogliamo definire, non ci vogliamo considerare come quella lezione che é uguale a quella di qualcun altro. Vogliamo stare bene nella nostra vita.  Ma soprattutto ballare. Questa é stata la lezione di venerdì sera. Stile o non stile. Bello o brutto. Ma essere se stessi alla continua ricerca di se stessi. Grazie a tutti quelli che ci seguono. ❤️</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/muller_andreas/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> ANDREAS MÜLLER</a> (@muller_andreas) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-11-10T12:59:47+00:00">Nov 10, 2019 at 4:59am PST</time></p></div></blockquote><p><script async src="//www.instagram.com/embed.js"></script></p></div><div id="sharePopup"></div><br /><div id="author-container-0"></div><hr /><div class="widget-main-correlati row"> <a href="https://www.tvdaily.it/tv/amici-16-andreas-muller-contro-gli-insegnanti.php" class="correlato col-xs-12"><div class="maschera-immagine wh120"> <img src="https://www.tvdaily.it/wp-content/uploads/2017/02/amiciandreas-100x100.jpg" alt="Amici 16: Andreas Muller contro gli insegnanti"></div><div class="box-testo"><div class="titolo h3">Amici 16: Andreas Muller contro gli insegnanti</div></div> </a><a href="https://www.tvdaily.it/tv/amici-16-la-finalissima-vince-il-ballerino-andreas-muller.php" class="correlato col-xs-12"><div class="maschera-immagine wh120"> <img src="https://www.tvdaily.it/wp-content/uploads/2017/05/18765742_887401601413180_809997436734513892_n-100x100.jpg" alt="Amici 16, la finalissima: il trionfo del ballerino Andreas Muller"></div><div class="box-testo"><div class="titolo h3">Amici 16, la finalissima: il trionfo del ballerino Andreas Muller</div></div> </a><a href="https://www.tvdaily.it/tv/amici-16-andreas-muller-e-la-punta-di-diamante-della-squadra-blu.php" class="correlato col-xs-12"><div class="maschera-immagine wh120"> <img src="https://www.tvdaily.it/wp-content/uploads/2017/04/amici-16-andreas-muller-e-la-punta-di-diamante-della-squadra-blu-1-100x100.jpg" alt="Amici 16: Andreas Muller è la punta di diamante della squadra blu"></div><div class="box-testo"><div class="titolo h3">Amici 16: Andreas Muller è la punta di diamante della squadra blu</div></div> </a></div><hr /><div class="widget-tags"> <a href="https://www.tvdaily.it/tag/amici/" rel="tag">Amici</a> <a href="https://www.tvdaily.it/tag/andreas-muller/" rel="tag">Andreas Muller</a></div><hr /><p><div class='gptslot' data-adunitid='5' data-lazy='true' style="text-align: center;"></div></p><div id="comments" class="comments-area"><div class="h2">COMMENTI</div><div id="lista-commenti-box"><div id="respond"><div class="h3">Lascia una risposta</div><div class="cancel-comment-reply"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tv/amici-andreas-muller-risponde-alle-dure-critiche-solo-invidia.php#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></div><form action="https://www.tvdaily.it/wp-comments-post.php" method="post" id="commentform"><div class="row"><div class="form-nome-utente col-sm-6"> <label for="author"><small>Nome *</small></label><br> <input type="text" name="author" id="author" value="" size="33" tabindex="1" placeholder="Mario Rossi"/></div><div class="form-email col-sm-6"> <label for="email"><small>Mail (non sarà pubblicata) *</small></label><br> <input type="text" name="email" id="email" value="" size="33" tabindex="2" placeholder="mario.rossi@gmail.com" /></div></div><div class="row"><div class="form-testo col-xs-12"><textarea name="comment" id="comment" cols="50%" rows="3" tabindex="4" placeholder="Scrivi commento qui..."></textarea></div><div class="form-button col-sm-6"> <button name="submit" type="submit" id="submit" tabindex="5">Invia commento</button> <input type='hidden' name='comment_post_ID' value='538510' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="735293283b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p></div></form></div></div><a id="apri-lista-commenti" class="h4 tasto-apri-commenti" href="#" onclick="return expandComments();">Vedi tutto <i class="fa fa-caret-down"></i></a> <script type="text/javascript">function expandComments() {
		$('#lista-commenti-box').addClass('aperto');
		$('#apri-lista-commenti').hide();
		return false;
	}</script> </article>  <script type="text/javascript">insertBanner('gptslot');

					jQuery(".descrizione-articolo:not('.google336x280') img").each(function (i) {
						if(!jQuery(this).parent().is("a") ) {
							//if(!jQuery(this).attr('src').indexOf('ebuzz')) {
								jQuery(this).wrap(function(){
									return '<a class="img-articolo" href="/galleria.php?p=538510" />';
								});
							//}
						} else {
							jQuery(this).parent().addClass('img-articolo');
						}

						if(!jQuery(this).next().is('div')) {
							jQuery(this).after('<div class="zoom-immagine-articolo"><i class="fa fa-camera-retro"></i></div>');	
						}
					});</script> <div id="article-end-0"></div> </main> <aside class="sito-aside"><div class="aside-adv"></div><div class="prog-tv-box"><div class="col-xs-12 h3">Programmazione TV</div><div class="canali"><div class="col-sm-12"><div class="titolo"> <a href="/programmazione-tv/digitale/oggi/in-onda/">Digitale Free <span>vedi tutti</span></a></div><div id="carosello-digitale-free" class="carousel"><div class="carousel-inner attiva-slide"><ul><li> <a href="/programmazione-tv/oggi/sera/rai-1/" class="img-canale"> <img alt="Rai 1" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/1.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-2/" class="img-canale"> <img alt="Rai 2" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/2.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-3/" class="img-canale"> <img alt="Rai 3" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/3.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rete-4/" class="img-canale"> <img alt="Rete 4" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/4.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/canale-5/" class="img-canale"> <img alt="Canale 5" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/5.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/italia-1/" class="img-canale"> <img alt="Italia 1" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/6.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/la7/" class="img-canale"> <img alt="La7" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/7.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/tv8/" class="img-canale"> <img alt="TV8" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/8.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/nove/" class="img-canale"> <img alt="Nove" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/9.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-4/" class="img-canale"> <img alt="Rai 4" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/10.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-5/" class="img-canale"> <img alt="Rai 5" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/11.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-movie/" class="img-canale"> <img alt="Rai Movie" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/12.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/iris/" class="img-canale"> <img alt="Iris" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/13.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/la5/" class="img-canale"> <img alt="La5" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/14.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/focus/" class="img-canale"> <img alt="Focus" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/24.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/la7d/" class="img-canale"> <img alt="LA7D" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/16.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/paramount-channel/" class="img-canale"> <img alt="Paramount Channel" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/17.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/cielo/" class="img-canale"> <img alt="Cielo" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/18.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-premium/" class="img-canale"> <img alt="Rai Premium" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/19.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/20/" class="img-canale"> <img alt="20" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/47.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/giallo/" class="img-canale"> <img alt="Giallo" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/20.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/top-crime/" class="img-canale"> <img alt="Top Crime" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/21.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/real-time/" class="img-canale"> <img alt="Real Time" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/22.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/dmax/" class="img-canale"> <img alt="DMax" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/23.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/motor-trend/" class="img-canale"> <img alt="Motor Trend" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/127.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-storia/" class="img-canale"> <img alt="Rai Storia" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/25.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/mediaset-extra/" class="img-canale"> <img alt="Mediaset Extra" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/26.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/italia-2/" class="img-canale"> <img alt="Italia 2" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/15.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/boing/" class="img-canale"> <img alt="Boing" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/28.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/k2/" class="img-canale"> <img alt="K2" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/29.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-gulp/" class="img-canale"> <img alt="Rai Gulp" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/30.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-yoyo/" class="img-canale"> <img alt="Rai YoYo" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/31.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/cartoonito/" class="img-canale"> <img alt="Cartoonito" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/32.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/frisbee/" class="img-canale"> <img alt="Frisbee" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/33.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/super/" class="img-canale"> <img alt="Super!" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/34.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/spike/" class="img-canale"> <img alt="Spike" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/44.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/rai-sport-1/" class="img-canale"> <img alt="Rai Sport 1" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/37.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/tv-2000/" class="img-canale"> <img alt="Tv 2000" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/27.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/zelig-tv/" class="img-canale"> <img alt="Zelig TV" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/309.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/food-network/" class="img-canale"> <img alt="Food Network" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/46.png" height="65px" /> </a></li></ul></div> <a class="scroll-frecce left carousel-control" href="#"> <span class="fa fa-chevron-left"></span> <span class="sr-only">Precedente</span> </a> <a class="scroll-frecce right carousel-control" href="#"> <span class="fa fa-chevron-right"></span> <span class="sr-only">Successivo</span> </a></div></div><div class="col-sm-12"><div class="titolo"> <a href="/programmazione-tv/mediaset-premium/oggi/in-onda/">Digitale Pay <span>vedi tutti</span></a></div><div id="carosello-digitale-pay" class="carousel"><div class="carousel-inner attiva-slide"><ul><li> <a href="/programmazione-tv/oggi/sera/premium-cinema/" class="img-canale"> <img alt="Premium Cinema" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/50.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/premium-emotion/" class="img-canale"> <img alt="Premium Emotion" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/53.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/premium-energy/" class="img-canale"> <img alt="Premium Energy" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/54.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/premium-action/" class="img-canale"> <img alt="Premium Action" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/55.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/premium-crime/" class="img-canale"> <img alt="Premium Crime" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/56.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/premium-stories/" class="img-canale"> <img alt="Premium Stories" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/58.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/premium-cinema-comedy/" class="img-canale"> <img alt="Premium Cinema Comedy" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/59.png" height="65px" /> </a></li></ul></div> <a class="scroll-frecce left carousel-control" href="#"> <span class="fa fa-chevron-left"></span> <span class="sr-only">Precedente</span> </a> <a class="scroll-frecce right carousel-control" href="#"> <span class="fa fa-chevron-right"></span> <span class="sr-only">Successivo</span> </a></div></div><div class="col-sm-12"><div class="titolo"> <a href="/programmazione-tv/sky/oggi/in-onda/">Sky Pay <span>vedi tutti</span></a></div><div id="carosello-sky-pay" class="carousel"><div class="carousel-inner attiva-slide"><ul><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-uno/" class="img-canale"> <img alt="SKY Cinema Uno" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/80.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-due/" class="img-canale"> <img alt="Sky Cinema Due" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/302.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-collection/" class="img-canale"> <img alt="Sky Cinema Collection" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/303.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-family/" class="img-canale"> <img alt="SKY Cinema Family" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/83.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-action/" class="img-canale"> <img alt="Sky Cinema Action" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/305.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-suspense/" class="img-canale"> <img alt="Sky Cinema Suspense" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/306.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-romance/" class="img-canale"> <img alt="Sky Cinema Romance" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/307.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-drama/" class="img-canale"> <img alt="Sky Cinema Drama" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/308.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-cinema-comedy/" class="img-canale"> <img alt="SKY Cinema Comedy" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/85.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-uno/" class="img-canale"> <img alt="SKY Uno" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/90.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-atlantic/" class="img-canale"> <img alt="SKY Atlantic" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/91.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-sport-uno/" class="img-canale"> <img alt="Sky Sport Uno" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/92.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-sport-arena/" class="img-canale"> <img alt="Sky Sport Arena" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/93.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-sport-football/" class="img-canale"> <img alt="Sky Sport Football" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/94.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-sport-serie-a/" class="img-canale"> <img alt="Sky Sport Serie A" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/95.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/eurosport/" class="img-canale"> <img alt="Eurosport" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/63.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/eurosport-2/" class="img-canale"> <img alt="Eurosport 2" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/64.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/fox/" class="img-canale"> <img alt="Fox" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/97.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/fox-life/" class="img-canale"> <img alt="Fox Life" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/98.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/fox-crime/" class="img-canale"> <img alt="Fox Crime" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/99.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/fox-comedy/" class="img-canale"> <img alt="Fox Comedy" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/100.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/fox-animation/" class="img-canale"> <img alt="Fox Animation" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/101.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/laeffe/" class="img-canale"> <img alt="LaEffe" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/104.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/comedy-central/" class="img-canale"> <img alt="Comedy Central" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/105.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/ci-crime-investigation/" class="img-canale"> <img alt="CI Crime Investigation" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/106.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/classica/" class="img-canale"> <img alt="Classica" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/107.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/sky-arte/" class="img-canale"> <img alt="SKY Arte" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/108.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/discovery-channel/" class="img-canale"> <img alt="Discovery Channel" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/109.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/national-geographic/" class="img-canale"> <img alt="National Geographic" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/110.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/discovery-science/" class="img-canale"> <img alt="Discovery Science" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/111.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/history/" class="img-canale"> <img alt="History" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/113.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/nat-geo-wild/" class="img-canale"> <img alt="Nat Geo Wild" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/114.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/nat-geo-people/" class="img-canale"> <img alt="Nat Geo People" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/115.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/gambero-rosso/" class="img-canale"> <img alt="Gambero Rosso" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/117.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/deakids/" class="img-canale"> <img alt="DeAKids" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/118.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/nickelodeon/" class="img-canale"> <img alt="Nickelodeon" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/119.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/nick-jr/" class="img-canale"> <img alt="Nick Jr." src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/129.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/cartoon-network/" class="img-canale"> <img alt="Cartoon Network" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/120.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/boomerang/" class="img-canale"> <img alt="Boomerang" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/121.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/deajunior/" class="img-canale"> <img alt="DeAJunior" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/124.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/disney-junior/" class="img-canale"> <img alt="Disney Junior" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/122.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/disney-channel/" class="img-canale"> <img alt="Disney Channel" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/123.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/disney-xd/" class="img-canale"> <img alt="Disney XD" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/128.png" height="65px" /> </a></li><li> <a href="/programmazione-tv/oggi/sera/man-ga/" class="img-canale"> <img alt="Man-Ga" src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/loghi-canali-65px/125.png" height="65px" /> </a></li></ul></div> <a class="scroll-frecce left carousel-control" href="#"> <span class="fa fa-chevron-left"></span> <span class="sr-only">Precedente</span> </a> <a class="scroll-frecce right carousel-control" href="#"> <span class="fa fa-chevron-right"></span> <span class="sr-only">Successivo</span> </a></div></div></div><div class="calendario col-sm-4 col-md-12"><div class="titolo"> <a href="/programmazione-tv/oggi/in-onda/">Calendario <span>espandi</span></a></div><ul class="elenco-calendario"><li><a href="/programmazione-tv/oggi/in-onda/"><span class="giorno">Oggi</span> <span class="numero">11</span> <span class="mese">Novembre</span></a></li><li><a href="/programmazione-tv/domani/sera/"><span class="giorno">Domani</span> <span class="numero">12</span> <span class="mese">Novembre</span></a></li><li><a href="/programmazione-tv/dopodomani/sera/"><span class="giorno">Dopodomani</span> <span class="numero">13</span> <span class="mese">Novembre</span></a></li></ul></div><div class="calendario col-sm-8 col-md-12"><div class="titolo"> <a href="/programmazione-tv/oggi/in-onda/">Ora in onda <span>vedi tutti</span></a></div><div id="carosello-ora-in-onda" class="carousel"><div class="carousel-inner attiva-slide"><ul><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/53534.jpg" alt="L&#039;eredità" /><div class="titolo">L&#039;eredità</div><div class="ora-e-canale">ore <span>17:45</span><br />Rai 1</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/14597.jpg" alt="N.C.I.S." /><div class="titolo">N.C.I.S.</div><div class="ora-e-canale">ore <span>17:50</span><br />Rai 2</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/592.jpg" alt="Tg Regione" /><div class="titolo">Tg Regione</div><div class="ora-e-canale">ore <span>18:30</span><br />Rai 3</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/13535.jpg" alt="Tempesta d&#039;amore" /><div class="titolo">Tempesta d&#039;amore</div><div class="ora-e-canale">ore <span>18:32</span><br />Rete 4</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/10422.jpg" alt="Caduta libera" /><div class="titolo">Caduta libera</div><div class="ora-e-canale">ore <span>17:45</span><br />Canale 5</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/8447.jpg" alt="C.S.I. Miami" /><div class="titolo">C.S.I. Miami</div><div class="ora-e-canale">ore <span>18:26</span><br />Italia 1</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/59770.jpg" alt="Josephine, ange gardien" /><div class="titolo">Josephine, ange gardien</div><div class="ora-e-canale">ore <span>16:55</span><br />La7</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Cuochi d&#039;Italia" /><div class="titolo">Cuochi d&#039;Italia</div><div class="ora-e-canale">ore <span>18:25</span><br />TV8</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Little Big Italy" /><div class="titolo">Little Big Italy</div><div class="ora-e-canale">ore <span>18:00</span><br />Nove</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/19751.jpg" alt="Cold Case" /><div class="titolo">Cold Case</div><div class="ora-e-canale">ore <span>18:10</span><br />Rai 4</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/152405.jpg" alt="Art Investigation" /><div class="titolo">Art Investigation</div><div class="ora-e-canale">ore <span>18:15</span><br />Rai 5</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/29901.jpg" alt="Pappa e ciccia" /><div class="titolo">Pappa e ciccia</div><div class="ora-e-canale">ore <span>18:25</span><br />Rai Movie</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Hazzard" /><div class="titolo">Hazzard</div><div class="ora-e-canale">ore <span>18:15</span><br />Iris</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Qualcosa di magico" /><div class="titolo">Qualcosa di magico</div><div class="ora-e-canale">ore <span>16:40</span><br />La5</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/35709.jpg" alt="Indagini ad alta quota" /><div class="titolo">Indagini ad alta quota</div><div class="ora-e-canale">ore <span>18:15</span><br />Focus</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/54061.jpg" alt="I menù di Benedetta" /><div class="titolo">I menù di Benedetta</div><div class="ora-e-canale">ore <span>17:20</span><br />LA7D</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/8710.jpg" alt="Giudice Amy" /><div class="titolo">Giudice Amy</div><div class="ora-e-canale">ore <span>17:40</span><br />Paramount Channel</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Affari al buio" /><div class="titolo">Affari al buio</div><div class="ora-e-canale">ore <span>18:20</span><br />Cielo</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/138473.jpg" alt="Che dio ci aiuti" /><div class="titolo">Che dio ci aiuti</div><div class="ora-e-canale">ore <span>18:25</span><br />Rai Premium</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/142154.jpg" alt="Chicago Fire" /><div class="titolo">Chicago Fire</div><div class="ora-e-canale">ore <span>18:19</span><br />20</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/16411.jpg" alt="Law &amp; Order - I due volti della giustizia" /><div class="titolo">Law &amp; Order - I due volti della giustizia</div><div class="ora-e-canale">ore <span>18:20</span><br />Giallo</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/4298.jpg" alt="Law &amp; Order: Unità Speciale" /><div class="titolo">Law &amp; Order: Unità Speciale</div><div class="ora-e-canale">ore <span>18:15</span><br />Top Crime</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/13521.jpg" alt="Cortesie per gli ospiti" /><div class="titolo">Cortesie per gli ospiti</div><div class="ora-e-canale">ore <span>18:10</span><br />Real Time</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/115940.jpg" alt="Nudi e crudi" /><div class="titolo">Nudi e crudi</div><div class="ora-e-canale">ore <span>18:30</span><br />DMax</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/58937.jpg" alt="Affari a quattro ruote" /><div class="titolo">Affari a quattro ruote</div><div class="ora-e-canale">ore <span>18:30</span><br />Motor Trend</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/72935.jpg" alt="Soggetto donna" /><div class="titolo">Soggetto donna</div><div class="ora-e-canale">ore <span>18:00</span><br />Rai Storia</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/15005.jpg" alt="Carabinieri" /><div class="titolo">Carabinieri</div><div class="ora-e-canale">ore <span>17:55</span><br />Mediaset Extra</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Forza campioni" /><div class="titolo">Forza campioni</div><div class="ora-e-canale">ore <span>18:20</span><br />Italia 2</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/37195.jpg" alt="Teen Titans" /><div class="titolo">Teen Titans</div><div class="ora-e-canale">ore <span>17:55</span><br />Boing</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/162146.jpg" alt="Alvinnn!!! and the Chipmunks" /><div class="titolo">Alvinnn!!! and the Chipmunks</div><div class="ora-e-canale">ore <span>18:15</span><br />K2</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Cercami a Parigi" /><div class="titolo">Cercami a Parigi</div><div class="ora-e-canale">ore <span>18:20</span><br />Rai Gulp</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Topolino e gli amici del rally YR1" /><div class="titolo">Topolino e gli amici del rally YR1</div><div class="ora-e-canale">ore <span>18:35</span><br />Rai YoYo</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Top Wing" /><div class="titolo">Top Wing</div><div class="ora-e-canale">ore <span>18:00</span><br />Cartoonito</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/36202.jpg" alt="Curioso come George" /><div class="titolo">Curioso come George</div><div class="ora-e-canale">ore <span>18:35</span><br />Frisbee</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/182115.jpg" alt="I Thunderman" /><div class="titolo">I Thunderman</div><div class="ora-e-canale">ore <span>18:05</span><br />Super!</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/61995.jpg" alt="Perle di sport" /><div class="titolo">Perle di sport</div><div class="ora-e-canale">ore <span>18:30</span><br />Rai Sport 1</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Buone notizie" /><div class="titolo">Buone notizie</div><div class="ora-e-canale">ore <span>18:30</span><br />Tv 2000</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Stars - Interviste spettacolo" /><div class="titolo">Stars - Interviste spettacolo</div><div class="ora-e-canale">ore <span>18:05</span><br />Zelig TV</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Fatto in casa per voi" /><div class="titolo">Fatto in casa per voi</div><div class="ora-e-canale">ore <span>18:35</span><br />Food Network</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/46625.jpg" alt="Shutter Island" /><div class="titolo">Shutter Island</div><div class="ora-e-canale">ore <span>17:47</span><br />Premium Cinema</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="The Judge" /><div class="titolo">The Judge</div><div class="ora-e-canale">ore <span>17:49</span><br />Premium Emotion</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Batman v Superman: Dawn of Justice" /><div class="titolo">Batman v Superman: Dawn of Justice</div><div class="ora-e-canale">ore <span>17:36</span><br />Premium Energy</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/120093.jpg" alt="The Originals" /><div class="titolo">The Originals</div><div class="ora-e-canale">ore <span>18:38</span><br />Premium Action</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Taken" /><div class="titolo">Taken</div><div class="ora-e-canale">ore <span>18:35</span><br />Premium Crime</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/210198.jpg" alt="Chicago Med" /><div class="titolo">Chicago Med</div><div class="ora-e-canale">ore <span>18:34</span><br />Premium Stories</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/6640.jpg" alt="Bellifreschi" /><div class="titolo">Bellifreschi</div><div class="ora-e-canale">ore <span>18:35</span><br />Premium Cinema Comedy</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Ti presento Sofia" /><div class="titolo">Ti presento Sofia</div><div class="ora-e-canale">ore <span>18:15</span><br />SKY Cinema Uno</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/27675.jpg" alt="Alpha Dog" /><div class="titolo">Alpha Dog</div><div class="ora-e-canale">ore <span>18:00</span><br />Sky Cinema Due</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/131241.jpg" alt="007 - Zona pericolo" /><div class="titolo">007 - Zona pericolo</div><div class="ora-e-canale">ore <span>18:00</span><br />Sky Cinema Collection</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="L&#039;ape Maia - Le Olimpiadi di miele" /><div class="titolo">L&#039;ape Maia - Le Olimpiadi di miele</div><div class="ora-e-canale">ore <span>18:30</span><br />SKY Cinema Family</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Tracers" /><div class="titolo">Tracers</div><div class="ora-e-canale">ore <span>18:20</span><br />Sky Cinema Action</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="The Loft" /><div class="titolo">The Loft</div><div class="ora-e-canale">ore <span>18:10</span><br />Sky Cinema Suspense</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Parlami d&#039;amore" /><div class="titolo">Parlami d&#039;amore</div><div class="ora-e-canale">ore <span>17:55</span><br />Sky Cinema Romance</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/188693.jpg" alt="The Imitation Game" /><div class="titolo">The Imitation Game</div><div class="ora-e-canale">ore <span>18:00</span><br />Sky Cinema Drama</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/48945.jpg" alt="Chissà perché... capitano tutte a me" /><div class="titolo">Chissà perché... capitano tutte a me</div><div class="ora-e-canale">ore <span>17:25</span><br />SKY Cinema Comedy</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/176713.jpg" alt="X Factor Daily" /><div class="titolo">X Factor Daily</div><div class="ora-e-canale">ore <span>18:35</span><br />SKY Uno</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/149646.jpg" alt="House of Cards - Gli intrighi del potere" /><div class="titolo">House of Cards - Gli intrighi del potere</div><div class="ora-e-canale">ore <span>18:15</span><br />SKY Atlantic</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="ATP Finals 2019" /><div class="titolo">ATP Finals 2019</div><div class="ora-e-canale">ore <span>18:00</span><br />Sky Sport Uno</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="ATP Finals 2019" /><div class="titolo">ATP Finals 2019</div><div class="ora-e-canale">ore <span>18:00</span><br />Sky Sport Arena</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/236901.jpg" alt="Tutti i gol della Bundesliga" /><div class="titolo">Tutti i gol della Bundesliga</div><div class="ora-e-canale">ore <span>18:30</span><br />Sky Sport Football</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/154356.jpg" alt="Serie A" /><div class="titolo">Serie A</div><div class="ora-e-canale">ore <span>18:30</span><br />Sky Sport Serie A</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/236618.jpg" alt="Snooker: Open di Inghilterra" /><div class="titolo">Snooker: Open di Inghilterra</div><div class="ora-e-canale">ore <span>18:00</span><br />Eurosport</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="La casa delle Olimpiadi" /><div class="titolo">La casa delle Olimpiadi</div><div class="ora-e-canale">ore <span>18:30</span><br />Eurosport 2</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/43459.jpg" alt="Modern Family" /><div class="titolo">Modern Family</div><div class="ora-e-canale">ore <span>18:20</span><br />Fox</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/104876.jpg" alt="Grey&#039;s Anatomy" /><div class="titolo">Grey&#039;s Anatomy</div><div class="ora-e-canale">ore <span>18:15</span><br />Fox Life</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/149435.jpg" alt="NCIS" /><div class="titolo">NCIS</div><div class="ora-e-canale">ore <span>18:15</span><br />Fox Crime</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="RED - I viaggi di Simon Reeve" /><div class="titolo">RED - I viaggi di Simon Reeve</div><div class="ora-e-canale">ore <span>17:35</span><br />LaEffe</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/9720.jpg" alt="Friends" /><div class="titolo">Friends</div><div class="ora-e-canale">ore <span>18:35</span><br />Comedy Central</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/220768.jpg" alt="Delitti a circuito chiuso" /><div class="titolo">Delitti a circuito chiuso</div><div class="ora-e-canale">ore <span>18:15</span><br />CI Crime Investigation</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Pavarotti: A voice for the ages" /><div class="titolo">Pavarotti: A voice for the ages</div><div class="ora-e-canale">ore <span>18:00</span><br />Classica</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="The Last 24 Hours" /><div class="titolo">The Last 24 Hours</div><div class="ora-e-canale">ore <span>18:10</span><br />SKY Arte</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/61883.jpg" alt="Come è fatto" /><div class="titolo">Come è fatto</div><div class="ora-e-canale">ore <span>18:30</span><br />Discovery Channel</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/35709.jpg" alt="Indagini ad alta quota" /><div class="titolo">Indagini ad alta quota</div><div class="ora-e-canale">ore <span>18:05</span><br />National Geographic</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/61883.jpg" alt="Come è fatto" /><div class="titolo">Come è fatto</div><div class="ora-e-canale">ore <span>18:20</span><br />Discovery Science</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/176795.jpg" alt="Il fuoco di spade" /><div class="titolo">Il fuoco di spade</div><div class="ora-e-canale">ore <span>18:20</span><br />History</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/149344.jpg" alt="L&#039;incredibile Dr. Pol" /><div class="titolo">L&#039;incredibile Dr. Pol</div><div class="ora-e-canale">ore <span>18:15</span><br />Nat Geo Wild</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/154079.jpg" alt="I panini li fa Max" /><div class="titolo">I panini li fa Max</div><div class="ora-e-canale">ore <span>18:30</span><br />Gambero Rosso</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/51269.jpg" alt="Zig &amp; Sharko" /><div class="titolo">Zig &amp; Sharko</div><div class="ora-e-canale">ore <span>18:30</span><br />DeAKids</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="A casa dei Loud" /><div class="titolo">A casa dei Loud</div><div class="ora-e-canale">ore <span>18:30</span><br />Nickelodeon</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/131903.jpg" alt="Paw Patrol" /><div class="titolo">Paw Patrol</div><div class="ora-e-canale">ore <span>18:30</span><br />Nick Jr.</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/136908.jpg" alt="Clarence" /><div class="titolo">Clarence</div><div class="ora-e-canale">ore <span>18:15</span><br />Cartoon Network</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Taffy" /><div class="titolo">Taffy</div><div class="ora-e-canale">ore <span>18:20</span><br />Boomerang</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/21577.jpg" alt="Masha e Orso" /><div class="titolo">Masha e Orso</div><div class="ora-e-canale">ore <span>18:35</span><br />DeAJunior</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://mr.comingsoon.it/imgdb/guidatv/locandine/109391.jpg" alt="Peppa Pig" /><div class="titolo">Peppa Pig</div><div class="ora-e-canale">ore <span>18:30</span><br />Disney Junior</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Miraculous - Le storie di Ladybug e Chat Noir" /><div class="titolo">Miraculous - Le storie di Ladybug e Chat Noir</div><div class="ora-e-canale">ore <span>18:15</span><br />Disney Channel</div> </a></li><li> <a href="#" class="programma-singolo"> <img src="https://www.tvdaily.it/wp-content/themes/atn-daring/img/no-foto-120x120.jpg" alt="Overlord" /><div class="titolo">Overlord</div><div class="ora-e-canale">ore <span>18:30</span><br />Man-Ga</div> </a></li></ul></div> <a class="scroll-frecce left carousel-control" href="#"> <span class="fa fa-chevron-left"></span> <span class="sr-only">Precedente</span> </a> <a class="scroll-frecce right carousel-control" href="#"> <span class="fa fa-chevron-right"></span> <span class="sr-only">Successivo</span> </a></div></div></div><br /><div class="aside-adv"><div class="gptslot" data-adunitid="11"></div></div><section id="widget-articoli-associati" class="aside-widget articoli-associati"> <a class="col-xs-12 articolo-associato" href="https://www.tvdaily.it/tv/uomini-e-donne-claudia-dionigi-sui-nuovi-tronisti-sono-allibita.php"><div class="maschera-immagine h67"> <img src="https://www.tvdaily.it/wp-content/uploads/2019/11/claudia-dionigi-uomini-e-donne-350x196.jpg" height="200" width="300" alt="Uomini e Donne, Claudia Dionigi sui nuovi tronisti: &#8220;Sono allibita&#8221;"></div><div class="box-testo"><div class="h5 titolo">Uomini e Donne, Claudia Dionigi sui nuovi tronisti: &#8220;Sono allibita&#8221;</div></div> </a> <a class="col-xs-12 articolo-associato" href="https://www.tvdaily.it/tv/il-segreto-anticipazioni-12-novembre-2019-matias-in-pericolo-di-vita.php"><div class="maschera-immagine h67"> <img src="https://www.tvdaily.it/wp-content/uploads/2019/11/Il-Segreto-Anticipazioni-12-novembre-2019-350x198.jpg" height="200" width="300" alt="Il Segreto Anticipazioni 12 novembre 2019: Matias in pericolo di vita"></div><div class="box-testo"><div class="h5 titolo">Il Segreto Anticipazioni 12 novembre 2019: Matias in pericolo di vita</div></div> </a> </section><div id="box-pre-sticky-0" class="aside-adv"></div><div id="sticky-anchor-0"></div><div id="sticker-0"><div class="gptslot" data-adunitid="6" data-lazy="true" data-addesktop="1" data-offset="100"></div></div> </aside></div> <script type="text/javascript">function sticky_relocate_0() {
			var last_box = '#widget-articoli-associati';
			//var last_box = '#categories-4';
			
			var window_top = $(window).scrollTop()+$('.sito-header').height();
			var box_scroll = 'sticker-0';
			var div_start = $(last_box).offset().top+$(last_box).height();
			var div_top = $('#sticky-anchor-0').offset().top;
			var div_stop = $('#article-end-0').offset().top-$('#sticker-0').height();
			//console.log('window_top: '+window_top+ ' - div_top: '+div_top+'  - div_stop: '+div_stop);
			
			if (window_top <= div_start) {
				$('#'+box_scroll).removeClass('stop-stick');
				$('#'+box_scroll).removeClass('scroll-stick');
				$('#'+box_scroll).addClass('start-stick');
			} else if (window_top > div_top && window_top < div_stop) {
				$('#'+box_scroll).removeClass('stop-stick');
				$('#'+box_scroll).removeClass('start-stick');
				$('#'+box_scroll).addClass('scroll-stick');
			} else if(window_top >= div_stop) {
				$('#'+box_scroll).removeClass('scroll-stick');
				$('#'+box_scroll).removeClass('start-stick');
				$('#'+box_scroll).addClass('stop-stick');
			}

		}

		$(document).ready(function () {
			$(window).scroll(sticky_relocate_0);
		});

		//pw
		var waypoint_pw_0 = new Waypoint({
			element: document.getElementById('author-container-0'),
			handler: function(direction) {
								var strItemUrl = 'https://www.tvdaily.it/tv/amici-andreas-muller-risponde-alle-dure-critiche-solo-invidia.php';
				var strItemUrlNoServer = 'www.tvdaily.it/tv/amici-andreas-muller-risponde-alle-dure-critiche-solo-invidia.php';
				var strItemTitle = 'Amici, Andreas Muller risponde alle dure critiche: &#8220;Solo invidia&#8221;';
				//console.log('pw single: '+strItemUrlNoServer+' != '+window.location.hostname+window.location.pathname);
				if (strItemUrlNoServer && strItemUrlNoServer != window.location.hostname+window.location.pathname) {
					window.history.pushState({
						path: strItemUrl
					}, '', strItemUrl);
					
					document.title = strItemTitle;
					
					ga('set', {
						page: window.location.pathname,
						title: strItemTitle
					});
					
					ga('send', 'pageview');
					
				}
			}
		});

		//load
		//var offset_load_element_0 = 800;
		//var start_load_element_0 = 'article-bottom-0';
		var start_load_element_0 = 'main-0';
		var offset_load_element_0 = 2;

		var mobReq = 0;

		if (window.innerWidth < 980) {
		//if (window.innerWidth < 1260) {
			start_load_element_0 = 'main-0';
			offset_load_element_0 = 2;
			mobReq = 1;
		}

		var waypoint_load_0 = new Waypoint({
			element: document.getElementById(start_load_element_0),
			handler: function(direction) {
				//console.log('Direction: ' + direction);
				//var $link = $('.next-big a');
				//var page_url = $link.attr("href");
								var page_url = 'https://www.tvdaily.it/tv/amici-16-andreas-muller-contro-gli-insegnanti.php';
				
				if(page_url) {
					var request = $.ajax({
						url: '/infinite-post.php',
						type: "POST",
						data: { 
							fromScroll : '1', 
							arNext : '434292,440376,435525,433843',
							url : page_url,
							num : 1,
							mobRequest: mobReq
						},
						dataType: "html"
					});

					request.done(function(ajaxResponse) {
						// operazioni post append
						var $wrap = $('#containerArticles');
						
						$secondPage = $.parseHTML(ajaxResponse, document, true);
						$($secondPage).insertBefore('#main-fine').fadeIn(100);

					});
				}

				this.destroy();
			},
			offset: offset_load_element_0
		});</script> <div id="main-fine" class="sito-corpo"></div></div><div class="container"><div class="sito-adv-sotto-corpo"><hr /><div class="articoli-layout-1"><div class="titolo-sezione h4">Dal Network</div><div class="articolo-home col-sm-4 cat-445"> <a href="https://www.tvdaily.it/tv/un-posto-al-sole-le-trame-da-lunedi-11-a-venerdi-15-novembre-2019.php"> <span class="maschera-immagine h67"> <img src="https://www.tvdaily.it/wp-content/uploads/2019/11/75442961_1245340369009743_5229965351168507904_o-350x196.jpg" alt="Un Posto al Sole: le trame da lunedì 11 a venerdì 15 novembre 2019" /> </span> <span class="categoria cat-bg-color">TV</span> </a> <a href="https://www.tvdaily.it/tv/un-posto-al-sole-le-trame-da-lunedi-11-a-venerdi-15-novembre-2019.php"><h2 class="titolo h5">Un Posto al Sole: le trame da lunedì 11 a venerdì 15 novembre 2019</h2></a></div><div class="articolo-home col-sm-4 cat-445"> <a href="https://www.tvdaily.it/tv/beautiful-anticipazioni-del-12-novembre-2019-zoe-non-vuole-perdere-di-nuovo-xander.php"> <span class="maschera-immagine h67"> <img src="https://www.tvdaily.it/wp-content/uploads/2019/11/Beautiful-anticipazioni-12-novembre-20199-350x197.jpg" alt="Beautiful Anticipazioni 12 novembre 2019: Zoe non vuole perdere di nuovo Xander" /> </span> <span class="categoria cat-bg-color">TV</span> </a> <a href="https://www.tvdaily.it/tv/beautiful-anticipazioni-del-12-novembre-2019-zoe-non-vuole-perdere-di-nuovo-xander.php"><h2 class="titolo h5">Beautiful Anticipazioni 12 novembre 2019: Zoe non vuole perdere di nuovo Xander</h2></a></div><div class="articolo-home col-sm-4 cat-445"> <a href="https://www.tvdaily.it/tv/uomini-e-donne-oggi-il-trono-over-liti-tra-gemma-e-tina-incomprensioni-tra-ida-e-riccardo.php"> <span class="maschera-immagine h67"> <img src="https://www.tvdaily.it/wp-content/uploads/2019/11/uomini_e_donne_gemma_tina-1-350x195.jpg" alt="Uomini e Donne, oggi il trono over: liti tra Gemma e Tina, incomprensioni tra Ida e Riccardo" /> </span> <span class="categoria cat-bg-color">TV</span> </a> <a href="https://www.tvdaily.it/tv/uomini-e-donne-oggi-il-trono-over-liti-tra-gemma-e-tina-incomprensioni-tra-ida-e-riccardo.php"><h2 class="titolo h5">Uomini e Donne, oggi il trono over: liti tra Gemma e Tina, incomprensioni tra Ida e Riccardo</h2></a></div></div></div></div> <footer class="sito-footer"><div class="container"><div class="link row h6"></div><div class="info col-xs-12"> <a href="https://www.tvdaily.it" title="TvDaily.it">TvDaily.it</a> &copy; 2019												 | <a href="https://www.tvdaily.it/chi-siamo" title="Chi siamo">Chi siamo</a> | <a href="https://www.tvdaily.it/contatti" title="Contatti">Contatti</a> | <a href="https://www.tvdaily.it/mappa-del-sito" title="Mappa del sito">Mappa del sito</a> | <a href="#" onclick="openCmp(event);">Preferenze privacy</a> <script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script> <br /> Anicaflash S.r.l. - P.Iva 01816001000 - Testata Giornalistica registrata presso il Tribunale ordinario di Roma, n&deg; 35/2019 del 14/03/2019</div></div></footer> <script type='text/javascript' src='https://www.tvdaily.it/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script> <script type='text/javascript' src='https://www.tvdaily.it/wp-content/themes/atn-daring/js/jssocials/jssocials.min.js'></script> <script type='text/javascript' src='https://apis.google.com/js/platform.js'></script> <script type='text/javascript' src='https://www.tvdaily.it/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script> <script async="async" type='text/javascript' src='https://www.tvdaily.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script> <script type="text/javascript">$(window).scroll(function(e){
			    parallax();
			});

			function parallax(){
			    var scrolled = $(window).scrollTop();
			    $('.parallax').css('bottom',-(scrolled*0.1)+'px');
			}

			function doSearch() {
				txtSearch = $.trim($('#txtSearchS').val());
				if( (txtSearch != '') && (txtSearch != 'Cerca qui...')) {
					$('#frmSearch').submit();
				} else {
					$('#box-modulo-ricerca').toggleClass('active');
				}

				return false;
			}

			function openMenu() {
				$('#menu-lista').toggleClass('active');
				$('#btnOpenMenu').toggleClass('active');
				return false;
			}

			var waypoint_scroll_menu = new Waypoint({
				element: document.getElementById('separatore-header'),
				handler: function(direction) {
					if(direction == 'down') {
						$('#head-sito-header').addClass('scroll');
					} else {
						$('#head-sito-header').removeClass('scroll');
					}
				},
				offset : 50
			});

			$(document).ready(function(){
				if (window.innerWidth < 997) {
					$('.sito-aside').appendTo('#main-fine');
					$('.left-sidebar-infinite').hide();

					jQuery(".link-menu-padre > a").each(function (i) {
						//console.log(jQuery(this));
						jQuery(this).attr('href','#');
					});

				} else {
					$('.sito-aside').show();
					$('.left-sidebar-infinite').show();
				}

							});
					
		    $("#sharePopup-header").jsSocials({
				shareIn: "popup",
				shares: ["facebook", "googleplus", "twitter", "pinterest"]
			});

			$("#sharePopup").jsSocials({
				shareIn: "popup",
				shares: ["facebook", "googleplus", "twitter", "pinterest"]
			});</script> <script type="text/javascript">function animatecontent(ele,modifier){
	      var sl = ele.scrollLeft();
	      ele.animate({scrollLeft: sl + (modifier * 120)}, 500, 'linear',function(){
	            if(hover){
	                animatecontent(ele,modifier);
	            }
	        });
	};
	var hover=false;
	$('.scroll-frecce').each(function(){
	    var modifier = ($(this).hasClass('right')) ? 1 : -1;
	    var sib = ('.attiva-slide');
	    $(this).hover(function() {
	        hover=true;
			$(this).siblings(sib).stop();
	      animatecontent($(this).siblings(sib),modifier);     
		}, function() {
	        hover=false;
	        $(this).siblings(sib).stop();
	    });
	});</script> <script type="text/javascript">var nwid = 1933;
			var siteid = '149910';
			var fmtid = 41772;
			document.write("<script type='text/javascript' src='https://www8.smartadserver.com/ac?out=js&nwid="+ nwid +"&siteid="+ siteid +"&pgname=general&fmtid="+ fmtid +"&tgt=[sas_target]&visit=m&tmstp=" + Date.now() + "&clcturl=[countgo]'><\/script>");</script> <script type="text/javascript">var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 7879601,
  siteId: 577654,
  lang: "it",
  priorConsent: false
 };</script> <script type="text/javascript" src= "//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script> </body></html>